Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  asciugatrice Whirpool aza-hp 8004 non gira cestello ma non da errori
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita martedì 28 gennaio 2020 alle ore 13:28:19
Autore gumoset da Roma (RM)

L'asciugatrice parte senza errori va avanti con il ciclo ma non gira il cestello. Ho controllato il motore tra il centrale e i due laterali ci sono 36 ohm, il condensatore è ok, ma la particolarità è che non da allarmi.

Ho eseguito il test per la diagnostica e a fine test si accendono solo i due led rossi laterali. Ho un video se posso inviarlo.

Vi ringrazio in anticipo per le Vostre risposte.

Membro dal 26/01/2020
 
 

 

Risposta inserita martedì 28 gennaio 2020 alle ore 15:02:37
Amministratore da Elettro-domestici.com (ED)

I led rossi laterali non sono inclusi nei led di indicazione di codici di errore. In questo momento non viene restituito un codice di errore, il che visto che il condensatore è ok riconduce ad un problema di scheda elettronica. Fai un controllo sui cablaggi, anche se un errore se c'era un difetto te lo avrebbe restituito.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita giovedì 30 gennaio 2020 alle ore 13:23:57
gumoset da Roma (RM)

Dato che il costo della scheda è notevole e sono esperto in elettronica ho fatto i seguenti controlli:

sostituito integrato LNK305GN

smontato i relè e controllati singolarmente

controllato le resistenze transistor e diodi che apparentemente sembrano funzionanti

tutti i cindensatori non hanno fuoriuscita di elettrolite

Vorrei gentilmente sapere se c'è qualcuno che mi possa indicare una soluzione economica per non buttare l'elettrodomestico.

Grazie.

Membro dal 26/01/2020
 
 
 

 

Risposta inserita venerdì 31 gennaio 2020 alle ore 12:38:38
Amministratore da Elettro-domestici.com (ED)

Purtroppo se c'è la scheda di mezzo e soprattutto quando è un difetto al processore, si deve sostituire e in molti casi non conviene in quanto è costosa e non si è mai certi.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita sabato 1 febbraio 2020 alle ore 16:35:08
gumoset da Roma (RM)

Ho pensato la stessa cosa che il problema era sul micro infatti non vedevo il quarzo del micro che sicuramente è integrato con il micro

grazie uqualmente

Membro dal 26/01/2020
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea