Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  forno smeg f65 non funziona.
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita giovedì 19 marzo 2020 alle ore 08:38:27
Autore pino da guidonia (RM)

salve,

dopo un funzionamento di circa 1 ora il mio forno ventilato ha smesso di funzionare, la corrente è presente perchè la luce è accesa e le manopole del commutatore (grill-ventilato-etc) e timer sono accese, la terza che segna la temperatura che solitamente si accende e si spegne solo quando raggiunge la temperatura è morta posso presumere che sia il termostato? 

buona giornata

Membro dal 16/03/2020
 
 

 

Risposta inserita giovedì 19 marzo 2020 alle ore 12:49:54
Amministratore da Elettro-domestici.com (ED)

Potrebbe trattarsi del termostato ma anche altro, questo modello è dotato di scheda elettronica quindi il difetto potrebbe anche essere su di essa. Se la luce non si accende magari non entra in funzione la resistenza, che aziona la luce e si spegne quando il termostato rileva il raggiungimento della temperatura. Proverei ad avviare un programma e verificare se la ressitenza si riscalda.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita giovedì 19 marzo 2020 alle ore 14:03:33
pino da guidonia (RM)

grazie stasera farò un tentativo.

 

Membro dal 16/03/2020
 
 
 

 

Risposta inserita giovedì 19 marzo 2020 alle ore 15:53:43
pino da guidonia (RM)

ma per fare delle prove posso bypassare il termostato per vedere se il forno si accende e quini avere la conferma o no che si tratta del teremostato? e se si devo fare un ponte?

Membro dal 16/03/2020
 
 
 

 

Risposta inserita venerdì 20 marzo 2020 alle ore 07:52:36
Amministratore da Elettro-domestici.com (ED)

Se è gestito da scheda elettronica, non puoi fare ponti.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdì 20 marzo 2020 alle ore 08:09:01
pino da guidonia (RM)

buongiorno non so se sia fornito di scheda visto che il forno ha 20 anni, comunque dopo un'attenta verifica ho appurato che anche girando il commuttatore, pur accendendosi la luce della manopola, posizionandola su ventilato la ventola non parte, quindi presumo che anche il commutatore abbia problemi.

Membro dal 16/03/2020
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea