Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  SIEMENS SF24 - non parte il lavaggio ne il cacico acqua
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita venerdì 22 maggio 2020 alle ore 01:42:16
Autore Sgherro da Pinerolo (TO)

Buongiorno a tutti
vorrei condivideree qui un problema su lavastiviglie SIEMENS tipo SF24M250EU
Non riusciamo a capire perche non carica l'acqua e quindi nemmeno parte il lavaggio

Normalmente quando si lancia un programma di lavaggio la macchina sacrica l'acqua per alcuni secondi (si sente

benissimo il rumore del gorgoglio nel sifone del lavello) dopodiche' inizia il carico acqua e poi inizia il lavaggio.

Invece ora quando si avvia un qualsiasi programma e si sente solo il rumore di un motore (o di una pompa) ma nulla

accade: non scarica.. non carica l'acqua "nuova" ..e ovviamente non parte il ciclo

A random Funziona (una volta su 20) ma non riusciamo a capire cosa puo' essrere.

Chiedo pareri a chiunque possa darmi consigli in merito su cosa controllare\sostituire

PS: = ACQUASTOP nuovo di pacca.
PS2 = il display indica solo minuti del lavaggio, non da codici errore

Ditemi se posso darvi info aggiuntive.
grazie a tutti

Membro dal 22/05/2020
 
 

 

Risposta inserita venerdì 22 maggio 2020 alle ore 08:40:03
Amministratore da Elettro-domestici.com (ED)

Nelle fasi consequenziali il carico dell'acqua avviene dopo che la macchina ha scaricato, il che significa che si aziona la pompa di scarico e viene rilevato il vuoto in vasca dal presssotato o sitema equivalente. Se non scarica non carica, pertanto dobbiamo cercare di capire se quel rumore che senti è la pompa di scarico che comunque si attiva e non butta niente, magari perchè è vuota, pertanto farei una prova buttandoci dentro dell'acqua manualemente, all'avvio se è la pompa la toglie fuori, altrimenti già sappiamo che c'è il difetto dello scarico. 

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdì 22 maggio 2020 alle ore 11:03:54
Sgherro da Pinerolo (TO)

Intendi dire che posso versare una pentola d'acqua nella lavastoviglie e vedere se scarica?

 

Membro dal 22/05/2020
 
 
 

 

Risposta inserita venerdì 22 maggio 2020 alle ore 11:57:31
Amministratore da Elettro-domestici.com (ED)

Esattamente. In questo modo capiamo se quel rumore è la pompa di scarico che gira a vuoto perchè non c'è acqua o non si attiva come dovrebbe.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledì 27 maggio 2020 alle ore 23:09:50
Sgherro da Pinerolo (TO)

Allora: ho fatto la prova, ho gettato una pentola d'acqua nella lavastoviglie e ha scaricato (l'ho fatto sul terrazzo senza collegare l'acquastop al rubinetto a muro)

 

Invece (NUOVO SINTOMO) con l'acquastop collegato scatta il salvavita di casa!!

Ho buttato l'occhio qua e la e ho notato che il motore della pompa di lavaggio presenta nella parte delle incrostazioni... quindi l'ho smontato e ho notato che la girante  e' bloccata.

Sono evidenti nella parte inferiore (ma un po anche sopra, sui metaferri)  diversi depositi che sembrano depositi salini.

Io immagino che il mtore vada in protezione e faccia scattare il salvavita.... portei cambiarlo ma TEMO che questo sia un sintomo di un altro problema, cioe' che qualche componente ha ceduto compromettendo (per perdita o altro)  il motore stesso.

A qualcuno e' successo qualcosa del genere? Lo chiedo perche la mia paura e' cambiare il motore e col rischio magari che dopo qualche settimana o mese succede di nuovo lo stesso perche la causa che l'ha provocato ora non e' stata individuata e si ripete il problema

Membro dal 22/05/2020
 
 
 

 

Risposta inserita mercoledì 27 maggio 2020 alle ore 23:15:16
Sgherro da Pinerolo (TO)

motore 

motore motore

Membro dal 22/05/2020
 
 
 

 

Risposta inserita giovedì 28 maggio 2020 alle ore 12:36:54
Amministratore da Elettro-domestici.com (ED)

In effetti guardando il motore nella prima foto ci sono molti residui che lasciano pensare ad una elevata umidità che potrebbe scaturire da una perdita, pertanto la tua perplessità è giustificata. Il fatto che salta la corrente indica che c'è una massa da qualche parte, il motore si, ma non è detto. Isolando i fili di alimentazione del motore, che hai tolto, prova ad inserire la spina, vedi se la corrente salta ancora, ovviamente senza avviare nulla.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita giovedì 28 maggio 2020 alle ore 16:09:16
Sgherro da Pinerolo (TO)

Si e' una prova che ho fatto

Ho isolato elettricamente il motore (sfilato tutti i fastom) e la non saltava il salvavita...

 

Membro dal 22/05/2020
 
 
 

 

Risposta inserita venerdì 29 maggio 2020 alle ore 08:38:59
Amministratore da Elettro-domestici.com (ED)

Quindi il motore è possibile sia andato.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea