Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Hotpoin Ariston LD 87 (it) allarme AL08
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita giovedì 25 giugno 2020 alle ore 20:52:19
Autore raff69 da Castellana Grotte (BA)

Buonasera a tutti,

Ho una lavastoviglie LD 87 (it), non termina il lavaggio dando errore Al08, ho fatto già i controlli sulla resistenza con il tester e trovo la continuità, quello che ho notato mettendo in parallelo all'alimentazione della resistenza un led a 220 volt è  che quando fai partire il ciclo, dopo che ha caricato l'acqua comicia a spingerla, dopo un paio di minuti  sento che il rele che comanda la resistenza sulla scheda Timer BIT 100.1 si eccita per un secondo e poi si diseccita. questo lo conferma anche il led che ho messo perchè si accende e si spegne subito.

ho sostituito il relè sulla scheda ma stesso problema, ho staccato il sensore di temperatura ( posto all'interno della porta ) collegato alla scheda e mi da AL04 quindi lo vede.

Vi chiedo se per voi c'è qualche altra cosa che possa togliere alimentazione all bobina del relè che comanda la resistenza. O qualche consiglio su cos' altro controllare?

 

Grazie un saluto Raff 69

 

 

 

Membro dal 25/06/2020
 
 

 

Risposta inserita venerdì 26 giugno 2020 alle ore 07:26:43
Amministratore da Elettro-domestici.com (ED)

Le prove le hai eseguite tutte, quindi dovresti sostituire la scheda, però prima l'unica coa che mi viene in mente è che il sensore, che se staccato rileva correttamente l'errore, potrebbe essere difettoso e far staccare il relè.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdì 26 giugno 2020 alle ore 14:35:38
raff69 da Castellana Grotte (BA)

Buongiorno, e grazie per la risposta.

Ho anche io ho lo stesso dubbio essendo un resistenza che varia con il variare della temperature, ma il sensore si riesce a trovare da solo? girando in rete l'ho visto sempre collegato direttamente alla scheda e non riesco a capire se può lavorare come una pt100.

Oltre al fatto che ieri sera dopo l'ennesima prova gli ho dato un colpo abbastanza forte sul laterale destro della lavastoviglie ed i relè è rimasto attaccato, può essere qualche altro sensore che sta difettando? tipo il sensore contalitri, il sensore di sporco? non lo so e non vorrei spendere oltre i 100€ per acquistare la scheda e ritrovarmi al punto di partenza.

 

Membro dal 25/06/2020
 
 
 

 

Risposta inserita sabato 27 giugno 2020 alle ore 08:13:02
Amministratore da Elettro-domestici.com (ED)

Difficilie dire di quale si tratti, in questi casi si prova con la scheda, ma sono sempre prove.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea