Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Lavastoviglie hotpoint ariston problema carico acqua

Dona e sostieniCi.
 


Domanda inserita 01/11/2020 alle ore 18:00:53
Autore
sbiriguda da Genova (GE)

Buonasera a tutti,

   scrivo perchè ho un problema con una lavastoviglie da incasso hotpoint ariston da me acquistata la scorsa settimana.

Dopo averla installata (collegati i tubi di carico e scarico acqua) e fatta partire ho notato la seguente cosa: quando carica acqua (sia all'avvio del programma che durante le fasi intermedie) sembra quasi che questa venga caricata molto lentamente, tanto da farmi attaccare e staccare in continuazione l'autoclave. Il comportamento che ho è lo stesso di quando apro un rubinetto di casa molto poco: l'acqua esce, si attacca l'autoclave e dopo 5 secondi si stacca, per poi riattaccarsi immediatamente. Questo comportamento non l'ho mai avuto con la vecchia lavastoviglie.

Volevo chiedervi, secondo voi può essere una caratteristica della lavastoviglie quella di caricare lentamente l'acqua oppure un difetto? Ho fatto diverse prove per verificare sia che il rubinetto a cui il tubo è attaccato funzioni correttamente (cioè che esca bene l'acqua) sia che non vi siano strozzature nel tubo dovute all'incasso. Questo comportamento non è moldo desiderabile in quanto a lungo andare l'autoclave ne può risentire.

Grazie mille!!

 
 

 

Risposta inserita 02/11/2020 alle ore 08:08:50
Amministratore
da Elettro-domestici.com (ED)

Il comportamento mi sembra molto strano, direi inusuale e non tipico delle fasi di carico che devono garantire il raggiungimento del piano in vasca entro un certo tempo. Potrebbe anche esserci, raro ma può succedere, un difetto all'elettrovalvola. Ad ogni modo prima di arrivare a conclusioni, vediamo quale è in suo comportamento nel lavaggio, se il ciclo parte e si conclude normalmente.

Indica il modello di lavastoviglie.

 
 
 

 

Risposta inserita 02/11/2020 alle ore 10:54:40
sbiriguda
da Genova (GE)

Il programma di lacvaggio lo fa bene e senza problemi nè errori. L'unico problema è durante il carico dell'acqua. Sembra, appunto, che l'elettrovalvola si apra poco, facendo passare poca acqua avendo due effetti: i tempi di carico si allunganoe la mia autoclave continua ad attaccarsi e staccarsi. 

Il modello adesso non lo so, ma stasera lo scrivo. Comunque è una hotpoint ariston da incasso a 13 coperti 

 
 
 

 

Risposta inserita 04/11/2020 alle ore 08:42:21
Amministratore
da Elettro-domestici.com (ED)

Attendo l'indicazione del modello.

 
 
 

 

Risposta inserita 06/11/2020 alle ore 13:13:12
sbiriguda
da Genova (GE)

Il modello è eltf 8B019EU

Altra cosa che ho notato è che la spia del sale rimane accesa nonostante abbia riempito correttamente la vaschetta

Grazie!

 
 
 

 

Risposta inserita 06/11/2020 alle ore 18:15:28
Amministratore
da Elettro-domestici.com (ED)

Considera che la spia del sale di norma su queste linee di lavastoviglie rimane accesa per i primi 5 o 6 lavaggi anche se hai riempito correttamente il contenitore, poi si spegne. Dal modello non vengono fuori informazioni specifiche per il carico dell'acqua, quindi se non porta errore, al di la della riserva, è in linea con un corretto funzionamento.

 
 
 

 

Risposta inserita 07/11/2020 alle ore 09:30:36
sbiriguda
da Genova (GE)

Grazie mille per le risposte.

In realtà sarà già il nono lavaggio che faccio, ma continua a rimanere accesa..ho anche provato ad aggiunerci un po' di sale per farlo arrivare fino all'orlo ma niente..

 
 
 

 

Risposta inserita 07/11/2020 alle ore 10:52:24
Amministratore
da Elettro-domestici.com (ED)

La spia si sarebbe dovuta spegnere, questa mancanza può dipendere da più fattori sia elettronici che meccanici. Ti consiglio visto che sei in garanzia di contattare l'assistenza tecnica territorialmente competente.

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea