Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Indesit dif 14 spie lampeggiano e non scalda
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita mercoledì 11 novembre 2020 alle ore 10:11:15
Autore Verona1 da Verona (VR)

Buongiorno!

La mia lavastoviglie subito all inizio del ciclo di lavaggio normale si blocca e si accendono le spie lampeggianti normale e ammollo.

Ho pulito il filtro dell ingresso dell acqua, spostato la lavastoviglie è sistemato i tubi di carico s scarico dietro.... fatto un ciclo di lavaggio con specifico sgrassatore.....

Niente, ora le spie non si accendono più e il processo funziona ma l'acqua non si riscalda.

Avete suggerimenti??

 

Membro dal 11/11/2020
 
 

 

Risposta inserita mercoledì 11 novembre 2020 alle ore 11:43:06
Amministratore da Elettro-domestici.com (ED)

Le due spie indicate, la seconda e la terza di quattro spie, pertanto le due centrali, si riferisco ad un errore relativo al fuori tempo di caricamento dell'acqua, ovvero è stato superato il tempo massimo previsto affinchè l'acqua venisse caricata.  Quindi ci sarebbe da controlalre il circuito di carico.

La macchina sembra tuttavia presentare un secondo difetto, che è quello relativo al mancato riscaldamento, che però è imputabile alla scheda elettronica, visto che in presenza di un difetto della ressitenza o della sonda, questo viene rilevato dalla scheda.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea