Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  [RISOLTO] Lavatrice Rex RL 130 XE non riscalda
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita sabato 26 dicembre 2020 alle ore 15:05:24
Autore tony76 da Torino (TO)

Salve ho un lavatrice Rex RL 130 EX che non riscalda l'acqua ma va l'intero ciclo di lavaggio senza bloccarsi. Cosa potrebbe essre?

Grazie

Membro dal 09/08/2020
 
 

 

Risposta inserita sabato 26 dicembre 2020 alle ore 21:05:54
tony76 da Torino (TO)

Ho testato la resistenza ed è buona. Ho trovato il relè sulla scheda del termostato bruciato, praticamente scoppiato. Provo a sostituire il relè e vu faccio sapere. Grazie

Membro dal 09/08/2020
 
 
 

 

Risposta inserita domenica 27 dicembre 2020 alle ore 09:30:42
Amministratore da Elettro-domestici.com (ED)

Certamente, dovresti risolvere, mandaci, se puoi, delle foto a [email protected]

Membro dal 19/10/2010
 
 
 

 

Risposta inserita domenica 3 gennaio 2021 alle ore 06:37:42
tony76 da Torino (TO)

Dopo qualche giorno il motore fa difficoltà a girare. Le spazzole sono nuove. Cosa potrebbe essere. Anche con la cinghia staccata sembra avere difficoltà di avvio. L'unico dubbio è che quando ho smontato la resistenza per pulirala a causa di massa a terra ci sia caduta un po d'acqua sopra. Mi fate sapere grazie

Membro dal 09/08/2020
 
 
 

 

Risposta inserita lunedì 4 gennaio 2021 alle ore 11:00:06
Amministratore da Elettro-domestici.com (ED)

Hai ripristinato la scheda? Se si, prova a girare il cestello a mano e vedi se gira bene o è lento, potresti inavvertitamente aver posizionato male la resistenza che magari urta contro il cestello rallentandolo, anche se fosse così, dovresti udire un rumore metallico. Altro controllo devi farlo sul motore, togliendo la cinghia gira con la mano l'albero, deve ruotare facilmente, se verifichi difficoltà è il motore da sostituire.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 4 gennaio 2021 alle ore 15:07:42
tony76 da Torino (TO)

Fatto entrambe le prove. La resistenza inizialmente era messa male e grattava sul cestello. Ho tolto la cinghia e il cestello ruota senza problemi così come il motore senza cinghia. Sembra che slitti alla partenza e poi si blocca facendo scintille sulle spazzole e si sente che sforza. 

Grazie.

Membro dal 09/08/2020
 
 
 

 

Risposta inserita martedì 5 gennaio 2021 alle ore 08:53:41
Amministratore da Elettro-domestici.com (ED)

Le scintille indicano spazzole usurate. Direi di eseguire un controllo.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea