Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

lavatrice ARISTON AVLS 89 (IT) si blocca a metà ciclo

Dona e sostieniCi.
 


Domanda inserita 15/09/2021 alle ore 18:30:02
Autore
sole1rsm da MILANO (MI)

Premessa. Il quadro è composto da una fila verticali di quattro LED a SX, che indicano i diversi passaggi del ciclo di lavaggio: prelavaggio (1)-lavaggio (2)-risciacquo (3)-centrifuga (4) e da una fila di pulsanti-led, a DX, per cicli particolari: extra lavaggio - stira meno, ecc. Prima all'atto dell'accensione tutti i LED lampeggiavano un paio di volte, poi si poteva avviare il ciclo di lavaggio.

Adesso lampeggiano ininterrottamente per circa un minuto, quindi si spengono e si può avviare il ciclo. Si accende il secondo LED (lavaggio), la lavatrice carica l’acqua, scalda l’acqua (l’oblo si scalda) effettua prelavaggio, lavaggio, scarica l’acqua; si accende il terzo LED (risciacquo). I due LED cominciano a lampeggiare, il cestello gira lentamente, contemporaneamente si sente un ronzio, quindi un cluck, come il rumore di un interruttore. Questo rituale si ripete due o tre volte, il cestello si ferma, carica un po’ d’acqua, una breve centrifuga, scarica l’acqua e si ricomincia daccapo. Per finire il lavaggio devo spegnere la macchina, optare per il ciclo di risciacquo “leggero” e avviare il ciclo.

Ho provato diversi cicli di lavaggio a freddo e a caldo, ma il risultato non cambia. L'unica differenza l’ho trovata: con il risciacquo “forte”, in questo caso in fase di centrifuga, il terzo LED (risciacquo), e quarto LED (centrifuga) cominciano a lampeggiare ogni tanto fa un cluck e per fermarla devo spegnerla (l’acqua viene scaricata) e con il lavaggio per le tende. Qui quando si accende il quarto LED, tutti e tre (secondo, terzo e quarto) cominciano lampeggiare.

 

Ho pulito il filtro, verificato che tutti tubi fossero liberi (compreso quello del pressostato), l’oblò rimane chiuso fino a termine del ciclo. Il blocco avviene sia senza il carico che con esso. Ho tolto la scheda elettronica, a vista non ho notato niente (un controllo più accurato non so farlo), a questo punto mi sono fermato. Avete qualche suggerimento?

 
 

 

Risposta inserita 16/09/2021 alle ore 08:43:44
Amministratore
da Elettro-domestici.com (ED)

Purtroppo non viene segnalato un errore nel funzionamento ben preciso, ma ci sono una serie di anomalie che si veriifcano in modo sparso, la prima il lampeggio ininterrotto per circa un minuto delle spie. Il problema è la scheda elettronica, che seppur non presenti difetti "estetici" avrà il processore con problemi di programmazione. In questi casi si deve sostituire la scheda e far eseguire la programmazione in base al modello di lavatrice.

 
 
 

 

Risposta inserita 17/09/2021 alle ore 10:35:26
sole1rsm
da MILANO (MI)

In pratica si è verificato lo scenario peggiore. A questo, considerate i costi di sostiuizione, indicati in un'altra discussione, credo che dovrò valutare se comprare una lavatrice nuova.

Grazie per l'aiuto.

 
 
 

 

Risposta inserita 17/09/2021 alle ore 15:48:02
Amministratore
da Elettro-domestici.com (ED)

Purtroppo in alcuni casi la riparazione diventa antieconomica e si è costretti al nuovo.

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea