Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Hotpoint LTB 4B019 la lavastoviglie non fx e anche spenta fa rumore

Dona e sostieniCi.
 


Domanda inserita 02/12/2021 alle ore 06:00:52
Autore
admaiora76 da Roma (RM)

Ciao, ho la cucina nuova ma mai utilizzata e sono già passati circa tre anni dalla fine dei lavori.

Ieri, per la prima volta, dovendo finalmente andare ad abitare nella nuova casa, ho provato a vedere se la lavastoviglie (modello Hotpoint LTB 4B019) si accendeva e, dopo aver premuto il tasto di accensione, ho chiuso lo sportello non sapendo che così la macchina si sarebbe avviata. Appena ho sentito un beep e poi caricare l'acqua ho aperto lo sportello per interrompere il programma e ho spento la lavastoviglie notando peraltro che sul fondo già c'era entrata una buona quantità di acqua.

Dopo qualche secondo di silenzio ho sentito un rumorino costante, come se la lavatrice fosse sempre "in tensione" sebbene non fosse accesa e per eliminare questa situazione ho dovuto staccare la spina. Da allora, se accendo e programmo la lavastoviglie per fare un lavaggio, dopo aver chiuso lo sportello non succede nulla ma fa solo un beep dopo poco e poi rimane in tensione (cioè fa un leggero e costante rumorino) senza fare nulla. 

In questo stato di cose, peraltro, sul fondo c'è ancora l'acqua che era entrata in occasione del primo lavaggio che avevo interrotto aprendo lo sportello e io, comunque, non posso far partire nessun programma. La lavastoviglie cioè non fa nulla, sebbene sia possibile scegliere il programma di lavaggio, ma emette un beep e fa solo un costante rumorino di sottofondo dpo aver chiuso lo sportello. Il rumore lo fa anche se la spengo. Per eliminare il rumore devo togliere la spina.

Cosa posso fare? Devo resettarla? C'è qualche tubo moomtato male? Devo eliminare l'acqua?

Grazie per i consigli che vorrete darmi...

Daniele

 
 

 

Risposta inserita 02/12/2021 alle ore 10:38:30
Amministratore
da Elettro-domestici.com (ED)

La macchina non segnala un errore ma c'è una tesione, che potrebbe anche riguardare qualche scheda. Quello che farei dopo averla stacacta dalla presa della corrente è partendo dal cavo di alimentazione, seguire i cablaggi all'interno epr verificare che i fili che portano la corrente ai componenti ed alla scheda siano integri.

 
 
 

 

Risposta inserita 02/12/2021 alle ore 16:02:38
admaiora76
da Roma (RM)

Grazie per il consiglio. Sono un po' una capra ma provo a controllare...

 
 
 

 

Risposta inserita 02/12/2021 alle ore 19:49:22
Amministratore
da Elettro-domestici.com (ED)

Purtroppo quando non c'è una indicazione di errore precisa, si deve passare ad un controllo pratico, che mi rendo conto non essere una cosa che si esegue sempre e che è necessario possedere un po' di pratica.

 
 
 

 

Risposta inserita 04/12/2021 alle ore 16:30:46
admaiora76
da Roma (RM)

Ho notato che dopo alcuni minuti che la lascio accesa, emette un beep e segnala come errore il seguente codice:

tasto accensione con luce verde lampeggiante e primi due programmi con luce accesa (eco + il successivo)

Può essere di aiuto per capirci qualcosa? embarassed

 
 
 

 

Risposta inserita 05/12/2021 alle ore 10:30:49
Amministratore
da Elettro-domestici.com (ED)

Le spie indicate si riferiscono ad un errore, F3 ovvero che è trascorso il tempo massimo previsto per lo scarico dell'acqua. Pertanto c'è da controllare i collegamenti elettrici verso la pompa di scarico, la sua integrità o sostituirla. Il difetto potrebbe anche dipendere da un problema legato allo scarico, non direttamente imputabile alla pompa bensì ad una ostruzione nel tubo di scarico, strozzature, o un'otturazione della condotta di scarico.

 
 
 

 

Risposta inserita 05/12/2021 alle ore 12:49:40
admaiora76
da Roma (RM)

Grazie per le preziose indicazioni! Domani provo a verificare.

Daniele

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea