Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Lavastoviglie Electrolux modello TT400 non carica acqua

Dona e sostieniCi.
 


Simbolo regione Calabria Domanda inserita 18/08/2015 alle ore 11:17:13
Autore
John da cosenza (CS)

Buongiorno, sono un nuovo iscritto ho un problema alla lavastoviglie, ho acceso la lavastoviglie e sentivo che quando prendeva l'acqua, la prendeva un po’ lenta, poi ha iniziato a lavare e durante il lavaggio ha iniziato a perdere dell'acqua, ho chiuso la lavastoviglie.

Il secondo giorno ho acceso la lavastoviglie, ha  iniziato a scaricare un po’ ma poi e andata  in blocco, non mi a segnalato nessuno tipo di bip, non prende più acqua, ho tolto la lavastoviglie dal l'incasso ed ho smontato i 2 pannelli laterale ed  ho iniziato a controllare se arrivava corrente all’elettrovalvola, la corrente  non arriva, ho  controllato anche solo l’elettrovalvola ed e buona o controllato anche il pressostato sembra buono ed ho anche controllato il micro interruttore della chiusura porta ed è buono, può essere il sensore che si trova al pozzetto che blocca il carico del l'acqua?

Grazie.

Inserisci commento
 
 

 

Simbolo Amministratore Risposta inserita 02/09/2015 alle ore 09:47:37
Amministratore
da Elettro-domestici.com (ED)

Buongiorno,

mi pare di capire che hai appurato che l'elettrovalvola non è alimentata, quindi lavora su questo difetto.

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea