Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Ariston lft 216 spie 1-2-3 lampeggiano e gorgoglio

Dona e sostieniCi.
 


Domanda inserita 12/03/2016 alle ore 10:49:05
Autore
Gigilove da Cerro maggiore (MI)

ciao a tutti, innanzitutto mi presento e vi ringrazio per i preziosi consigli.

da qualche giorno la mia lavastoviglie presenta un errore.

quando faccio partire il lavaggio (qualsiasi)

si accendono e lampeggiano le spie 1-2-3 e sento un gorgoglio continuo.

inoltre smontando la macchina ho notato che sul lato sinistro (guardandola di fronte) la vaschetta è sporca.

grazie mille

 

 
 

 

Risposta inserita 12/03/2016 alle ore 15:59:23
lello
da Lamezia Terme (CZ)

Trovi indicazioni nella pagina degli errori delle lavastoviglie artiston, nei commenti è trattato un caso simile, ma su una lft114.

 
 
 

 

Risposta inserita 14/03/2016 alle ore 14:46:15
Archimede
da Roma (RM)

Anche io ho una lavastoviglie da incasso  Ariston Hotpoint LFT 216A.  Finito il ciclo  di lavaggio non scarica l'acqua e si accendono le spie 1 e 2.  Ho pulito la pompa di scarico.  L'ho smontata e l'ho collegata ad un cavo di corrente.  La ventola gira.  Ho pulito il filtro acqua di scarico.  L'ho provata: stesso problema.  Ho individuato il pressostato, ho staccato il tubicino l'ho pulito, ma niente!!!  Soffiando nel pressostato si sente click click: sembra che funzioni.  Quale potrebbe essere il problema?  Forse la scheda bruciata?  Ma dove si trova? Da tenere presente che recentemente lo scarico del lavabo era un bel po' intasato.  Ma i lavaggi li facevo lo stesso e funzionava.  Ora lo scarico del lavabo è pulito.  Può dipendere da lì.  Ha forse sporcato o danneggiato qualche componente? Da notare che da un po' non usavo le bustine disincrostanti.

 
 
 

 

Risposta inserita 14/03/2016 alle ore 16:49:54
lello
da Lamezia Terme (CZ)

Ciao Archimede, la spia 1 e 2, per la LFT, indicano che si è in presenza di una anomalia per quanto riguarda lo scarico. Essa può riguardare tutto ciò che ha a che fare con lo scarico stesso, quindi la condotta che vi portsa l'acqua, la pompa, il tubo di scarico intasato o strozzato, lo scarico a muro ed infine la scheda elettronica.

La scheda è quelle che gli fa arrivare la corrente nel momento opportuno, se questa non va, allora la pompa non parte.

Nel tuo caso cosa succede? La senti partire ma l'acqua non esce? Non parte proprio? All'inizio, prima che inizii il lavaggio, deve scaricare, lo fa?

 
 
 

 

Risposta inserita 14/03/2016 alle ore 19:13:51
Archimede
da Roma (RM)

Grazie Lello per la tempestiva risposta.  In effetti finito il ciclo rapido hanno iniziato a lampeggiare le spie 1 e 2.  Aprendo,  l'acqua è sul fondo.  Spegnendo tutto l'acqua dovrebbe essere scaricata, invece non succede niente e dopo un po' ricominciano a lampeggiare le spie 1 e 2.  Che sarà?

 

 
 
 

 

Risposta inserita 15/03/2016 alle ore 09:27:46
lello
da Lamezia Terme (CZ)

Allora credo dipenda dalla scheda elettronica, che non manda l'input.

 
 
 

 

Risposta inserita 15/03/2016 alle ore 15:26:11
Archimede
da Roma (RM)

Ma  la scheda elettronica dove si trova?  Cosa mi consigli: vedere se ci sono segni evidenti di danneggiamento oppure arrendermi e chiamare l'assistenza? 

Intanto Grazie a Lello per la gradita consulenza fornitami.  Buona serata

 
 
 

 

Risposta inserita 15/03/2016 alle ore 16:46:28
lello
da Lamezia Terme (CZ)

La scheda si trova nello sportello, certo puoi verificare a vista se noti qualcosa di bruciato, poi l'assistenza va chiamata!!

 
 
 

 

Risposta inserita 15/03/2016 alle ore 17:07:40
Amministratore
da Elettro-domestici.com (ED)

Ricordate sempre che è importante in caso di risoluzione del problema, sia esso risolto in autonomia, che tramite l'intervento dell'assistenza, condividere le informazioni. Saranno utili ad altri consumatori in difficoltà.

 
 
 

 

Risposta inserita 15/03/2016 alle ore 21:47:25
Archimede
da Roma (RM)

Nello sportello di apertura della lavastoviglie?  Intanto Grazie ancora per i preziosi consigli e Buona Serata!!!

 
 
 

 

Risposta inserita 16/03/2016 alle ore 08:37:17
Amministratore
da Elettro-domestici.com (ED)

Esattamente, nella controporta dello sportello di apertura.

 
 
 

 

Risposta inserita 31/03/2016 alle ore 13:28:01
[email protected]
da Carrara (MS)

Salve a tutti, anch io ho lo stesso problema con la stessa lavastoviglie, le.prime 3 spie lampeggiano e fa un gorgoglia. Dopo varie prove ho visto che la lavastoviglie non da l impulso all elettrovalvola Dell acqua di aprirsi e perciò non carica acqua, qualcuno mi sa aiutare? Grazie in anticipo

 
 
 

 

Risposta inserita 04/07/2016 alle ore 17:41:28
onire
da Roma (RM)

Salve,

anche la mia lavastoviglie ha lo stesso problema delle 3 spie e del gorgoglio, qualcuno è riuscito a risolverlo?

Sapete per caso a cosa corrisponde questo segnale di errore?

Grazie

 
 
 

 

Risposta inserita 14/03/2021 alle ore 11:36:42
angelo64
da Isernia (IS)

Ciao Sergio volevo sapere se avevi risolto il tuo problema ....io adesso ho o stesso problema  gorgoglio e dopo spie 1-2-3  accese.

 

grazie

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea