Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  elixia li 670 duo
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita venerdì 29 aprile 2016 alle ore 18:56:18
Autore ermano.castiglioni da cilavegna (PV)

lampeggiano spie 4 e6 e si blocca  grazie

Membro dal 25/04/2016
 
 

 

Risposta inserita venerdì 29 aprile 2016 alle ore 20:00:29
Amministratore da Elettro-domestici.com (ED)

Buonasera,

trovi indicazione per la risoluzione nella pagina degli errori delle lavastoviglie Ariston. Leggi i commenti

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 4 settembre 2018 alle ore 17:53:01
[email protected] da Cisterna di Latina (LT)

Sera,ho lo stesso articolo e lo stesso codice errore,ma vado a spiegare....

Circa 2 anni fa,cambiata la pompa,causa corto per allagamento.cambiata con prodotto Usato con chicciola nuova.Tutto bene sino a circa fine 2017,dove un giorno mi scatta il quadro,verifico che i fili dei faston della resistenza sono cotti,e li cambio con 2 separati schermati.Sembra tutto ok, ma dopo qualche lavaggio il problema riscontrato è che lavava(premetto che ho sempre usato il secondo programma da sx) ma non asciugava e a volte i piatti erano sporchi.Ho iniziato a cambiare programmi e sembrava funzionasse,ma inseguito niente,sempre tutto bagnato ed ha iniziato a indicarmi codice errore led 4 e 6.Ho eseguito qualche cura lavastoviglie ma niente,sempre lo steso errore.Una settimana fa armato di pazienza ho eseguito: pulizia della vasca con aceto e bicarbonato,pulito il tubo del pressostato e verificato il funzionamento dello stesso,verificato cablaggio resistenza 220 in arrivo,e direttamente sul circuito esterno in parallelo alla stessa,in entrambi i casi con semplice lampada, ok.Ho sentito inizialmente che scaldava l'acqua,ma sempre stesso codice errore.Mi chiedo se a questo punto qualche sensore è fuori uso, di pressione dell'acqua,di temperatura o il pressostato stesso...Aiuto!Grazie

Membro dal 04/09/2018
 
 
 

 

Risposta inserita mercoledì 5 settembre 2018 alle ore 12:21:22
Amministratore da Elettro-domestici.com (ED)

Questo codice di errore indica che non è stato raggiunto il pieno in vasca, sebbene la turbina cont litri abbia conteggiato bene l'acqua in entrata. L'indiziato è il sensore di altra pressione.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledì 5 settembre 2018 alle ore 14:00:55
[email protected] da Cisterna di Latina (LT)

Grazie!

Se non sbaglio è un semplice relè,il consiglio è quello di sostituire il sensore?

Saluti 

Membro dal 04/09/2018
 
 
 

 

Risposta inserita mercoledì 5 settembre 2018 alle ore 17:37:44
Amministratore da Elettro-domestici.com (ED)

In buona sostanza si. Poi considera che potrebbe dipendere anche dalla scheda.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledì 5 settembre 2018 alle ore 20:33:44
[email protected] da Cisterna di Latina (LT)

Sera

Ti ringrazio...mi adopero e farò sapere wink

Saluti

Membro dal 04/09/2018
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea