Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  LFT4287 continua a scaricare a vuoto
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita domenica 1 maggio 2016 alle ore 11:47:54
Autore rzzmrn24 da Vignate (MI)

LFT4287 Ariston. 2011. Da circa dieci giorni all'avvio di un qualsiasi programma iniziava a scaricare e sul display

compariva il 5 lampeggiante.Dopo un po si fermava ed era possibile farla partire regolarmente.

Ieri invece ritornava poi sempre sul 5 lampeggiante alla riaccensione.

Pensando che qualcosa ostacolasse la pompa ho smontato la ghiera di plastica che blocca superiormente

il gruppo centrale del filtro perche', nonostante l'utilizzo settimanale dei prodotti appositi, era 

proprio sporca di grasso specie sotto il condotto che porta alla ventola superiore.

La pompa era libera perche' aggiungendo poca acqua nella vaschetta la scaricava regolarmente,ma sotto il filtro cmq era sporca e quindi presumo anche nei due condotti che da li si diramano.

Rimontata la ghiera, ora all'accensione compare sul display 1 lampeggiante e continua a scaricare a vuoto e l'unico sistema

per fermare la macchina e' togliere l'alimentazione.

Ho accuratamente asciugato la vaschetta  ma anche oggi fa la stessa cosa.

I codici di errore non ci sono sul manuale.

Potrerebbe essere il galleggiante? E se si dove e' situato?

Vorrei andare a colpo sicuro.

Grazie 

Mariano Rizzi

Membro dal 01/05/2016
 
 

 

Risposta inserita domenica 1 maggio 2016 alle ore 13:51:16
Amministratore da Elettro-domestici.com (ED)

Ciao Mariano,

se la macchina scarica di continuo significa che è entrato in funzione il sistema di antiallagamento. Questo entra in funzione se si è in presenza di una perdita di acqua all'interno della lavastoviglie o il galleggiante per qualche motivo non funziona più a dovere, tutto può essere.

Il galleggiante si trova all'interno del telaio nella parte più bassa della macchina, che è quella che devi controllare anche per verificare perdite di acqua.

Per accedervi dovresti, una volta levati i cestelli e tutto quello che c'è nel cestello, capovolgerla, troverai un pannello, che aprendolo ti darà accesso al suo interno.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 9 maggio 2016 alle ore 12:17:20
rzzmrn24 da Vignate (MI)

Resoconto.

Ho cercato di svuotare con una pompetta a mano, per gli acquari, tutta l'acqua residua compresa la vaschetta del sale.

La maccchina e' ad incasso, rimossi i collegamenti, estratta.

Adagiata sul fianco sx.

Per quanto sia stato attento non e' possibile svuotarla completamente. rimane un po' d'acqua nella parte inaccessibile della vaschetta

Un po' d'acqua e' uscita.

Avendo trovato la parte inferiore della pompa di scarico con qualche goccia ho smontato la girante e ci ho messo del silicone per gas prima di rimontarla.Ho controllato accuratamente tutti i tubi e le guarnizioni.

Ho asciugato accuratamente tutto con un phon e aspettato due giorni.

Accendendo la macchina, sempre coricata, la pompa di scarico partiva ugualmente ma azionando l'interruttore principale sulla macchina si fermava .

Cosa strana , se manualmente intervengo sul galleggiante la pompa non parte subito ma bisogna insistere tre quattro volte.

Ma questo non vuol dire molto perche' non conosco le impostazioni della scheda di controllo, potrebbe essere che parta la pompa solo dopo che il circuito rimanga attivato per un tot di tempo onde evitare falsi allarmi.

Io l'avrei progettata cosi'.

Per controllare non ci fossero eventualmente perdite di acqua dalle tubature ho ricollegato il carico ma non ho rimontato la piastra inferiore, il gruppo del galleggiante l'ho rimosso e ho fatto ponte sul connettore per tenere il circuito out.

Rimessa ovviamente la macchina in verticale, ho fatto partire il programma di risciacquo e nessun problema e nessuna perdita.

Con molta cautela ho smontato il galleggiante,bisogna stare attenti perche' e' di polistirolo .

Sulla parte superiore ci sono tre sgusci messi a 120 gradi mentre le alette di blocco sono messe a 90 gradi.

Bisogna ruotare il polistirolo con calma fino a liberarlo.

Cosi' si puo' smontare lo swich con delicatezza con un cacciavite, che scatta regolarmente.La molla funziona.

Cosa faccio?

Provo a sostituire il blocco del galleggiante che apparentemente funziona?

Non vorrei che possano essere presenti correnti passive nei circuiti che rendano la cosa inutile.

Non ho urgenza perche' ho altra lavastoviglie.

Una vecchia zanussi, anche con questa avevo avuto dei problemi perche' si accendeva ma non era possibile selezionare il programma. Ma e' stato semplice rimediare perche' era un transistor andato sulla scheda di controllo.

Grazie

Ps. bisogna prestare la massima attenzione perche' la scheda di controllo e' inserita in una posizione infelice, se un tubo  si fessura nel posto sbagliato sono dolori.

 

 

 

 

Membro dal 01/05/2016
 
 
 

 

Risposta inserita martedì 10 maggio 2016 alle ore 15:22:58
rzzmrn24 da Vignate (MI)

Il problema sembra risolto.

Rimontato il tutto e sembra al momento vada tutto bene.

Le ipotesi sul guasto sono tre:

1- la pompa di scarico perdeva poco pochissimo e ho risolto con il silicone per condutture gas.

2- Un insetto ha fatto qualche casino ( sembra sciocchezza ma non lo e', ho trovato alcuni  bozzoli di

 ragno e in ogni caso mi e' successo tempo fa che un monitor andasse in palla grazie a bestie verdi che si sono infilate

nelle griglie di areazione)

3- Come ha scritto l'amministratore..... puo' essere di tutto..... magari la maledizione di Tutankamon o una fattura Voodoo.

 

A parte gli scherzi, consiglio a tutti gli utenti prima di acquistare lavatrice o lavastoviglie che sia, di controllare

dove sono la scheda\e di controllo , e come sono sistemati i vari componenti.

Nel modello in oggetto e' da delirio pensare di sostiutuire qualcosa senza smontare quasi tutto.

Mea culpa.

Sembra che le case produttrici seguano la logica di Henry Ford ... se qualcosa si deve rompere, meglio si rompa tutto.

 

Membro dal 01/05/2016
 
 
 

 

Risposta inserita martedì 10 maggio 2016 alle ore 16:46:30
Amministratore da Elettro-domestici.com (ED)

Buonasera rzzmrn24,

hai fatto una descrizione dell'accaduto eccellente ed ottimo per la risoluzione del problema.

Sono d'accordo con te riguado alla posizione della scheda e di altre componenti, difficoltoso lavorarci anche per gli addetti ai lavori. Peccato che in fase di acquisto oltre alle schede tecniche ed energy albel non ci sia l'obbligo di conseganre uno schema di come è strutturata e localizzate le componenti. Per un consumatore fare questi controlli diventa impossibile!!

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 10 maggio 2016 alle ore 20:48:09
rzzmrn24 da Vignate (MI)

Non vorrei che in base ai miei messaggi qualche utente si metta a fare ciò che non può fare. 

Ricordatevi  che..... la conoscenza è maestra dell'esperienza. ..ovviamente non è mia ma di Descartes 

La corrente elettrica non è un dono dello spirito santo,può essere estremamente pericolosa. 

Se non siete sicuri di ciò che state facendo, non fatelo.

Meglio un elettrodomestico morto che una lapide.

 

 

 

Membro dal 01/05/2016
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea