Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Spie start/pausa e on/off accese e lampeggiano
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita martedì 3 maggio 2016 alle ore 08:21:32
Autore [email protected] da tortona (AL)

Salve, ho una lavastoviglie ariston LFS114 ix/ha che ad un certo punto si accendono le spie start/pausa e on/off e lampeggiano. Quale sarebbe il problema? Grazie

Membro dal 03/05/2016
 
 

 

Risposta inserita martedì 3 maggio 2016 alle ore 11:51:00
Amministratore da Elettro-domestici.com (ED)

Buongiorno, potresti inviare una foto del display con i led che dici accesi? Devo verificarne la corrispondenza.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 3 maggio 2016 alle ore 14:47:33
[email protected] da tortona (AL)

Membro dal 03/05/2016
 
 
 

 

Risposta inserita martedì 3 maggio 2016 alle ore 19:22:55
Amministratore da Elettro-domestici.com (ED)

Si tratta di un problema della scheda elettronica, puoi provare a staccare la spina per un pò, ma se non va è necessario verificare la scheda.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledì 4 maggio 2016 alle ore 07:49:38
[email protected] da tortona (AL)

Le ho mandato l'e-mail. Grazie 

Membro dal 03/05/2016
 
 
 

 

Risposta inserita mercoledì 4 maggio 2016 alle ore 09:55:10
[email protected] da tortona (AL)

Voi avete pezzi di ricambio?? E se si quanto costerebbe??

Membro dal 03/05/2016
 
 
 

 

Risposta inserita giovedì 5 maggio 2016 alle ore 10:11:50
Amministratore da Elettro-domestici.com (ED)

Per determinare la scheda esatta ci vuole il codice commerciale e l'S/N, che trovi indicati su una targhettina applicata al telaio della lavastoviglie o allo sportello sul lato destro, parte interna.

Se mi dici questi dati ti riesco a dire il prezzo.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 9 maggio 2016 alle ore 10:37:30
ERYPG da CORCIANO (PG)

Salve, 

ho una lavastoviglie ariston ad incasso LSI 46, la lavastoviglie si accende, metto la pastiglia, seleziono il programma però un volta che chiudo lo sportello la spia del primo programma lampeggia e se la apro dopo anche 2 ore la lavastoviglie non ha fatto nè acqua, nè sciolto la pasticca...anche se fa il rumore come se stesse lavorando.

 

Sapete aiutarmi?

 

Grazie

Membro dal 09/05/2016
 
 
 

 

Risposta inserita lunedì 9 maggio 2016 alle ore 16:55:06
Amministratore da Elettro-domestici.com (ED)

Si tratta della stessa spia dell'immagine sopra? In questo caso è un problema della scheda elettronica.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 10 maggio 2016 alle ore 08:53:18
ERYPG da CORCIANO (PG)

In realtà quando io scelgo il programma, poi se vuole le invio la foto, qualsiasi scelga, la luce torna al primo programma, penso sia quello più completo e lampeggia... l' acqua non arriva, anche se, al primo lavaggio che ho fatto con il cura lavastoviglie, l' acqua arrivava e ha scaricato normalmente.

 

Membro dal 09/05/2016
 
 
 

 

Risposta inserita martedì 10 maggio 2016 alle ore 11:49:17
Amministratore da Elettro-domestici.com (ED)

Ogni spia segnala un errore e nello specifico dovrebbero essere così:

Prima spia = Lavaggio intesivo: indica che è entrato in funzione il sistema antiallagamento.

Secoda spia = Lavaggio normale: indica che c'è una anomalia nel riscaldamento dell'acqua.

Quarta spia = Lavaggio rapido: indica un mancato scarico.

Quinta spia = Ammollo: indica un tempo lungo per il caricamento dell'acqua.

Dalle tue indicazioni ritengo che si tratti di una perdita di acqua all'interno o del galleggiante bloccato, visto che dici che sembra che fa il rumore del lavaggio, che in realta è la pompa di scarico che scarica l'acqua, proprio perchè si è attivato il sistema antiallagamento.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 14 giugno 2016 alle ore 05:04:01
ORSINIVIOLA da MODENA (MO)

Salve,possiedo una  lavastoviglie electrolux  ELS 6124 . Ho programmato il ciclo a 65°C con partenza ritardata.

Al mio rientro in casa ho trovato il differenziale di corrente in posizione off. Una volta riacceso l'interruttore la lavastoviglie ha inviato 5 segnali acustici e 5 lampeggi sul display. Ho rispristinato il programma ed è successo nuovamente.

ho cercato nel libbretto di istruzioni,ma non riporta questo tipo di allarme.

riuscireste ad auitarmi.

grazie

Matteo

Membro dal 14/06/2016
 
 
 

 

Risposta inserita martedì 14 giugno 2016 alle ore 13:51:31
Amministratore da Elettro-domestici.com (ED)

Buongiorno, i 5 lampeggi e suoni identificano un errore della famiglia del codice i50, che a sua volta racchiude una serire di altri codici specifici: i51, i52, i53, i54, i55, i56, i57, i58 e i59.

La famiglia dei codici si riferisce in generale a dun problema di corto circuito sul motore.

La prima cosa che potresti fare è di controllare, sempre senza la corrente, se trovi dei fili bruciati, controllare i connettori ed eventuali faston.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 21 giugno 2016 alle ore 17:24:19
katia75 da cavagnolo (TO)

anche io oggi sono alle prese con le spie della lavastoviglie. Rex Electrolux RTK 45 C  da ieri si ferma a metà lavaggio e la spia del tasto start si mette a lampeggiare, se premo, il lavaggio riparte, ma poi si ferma di nuovo... che faccio?

Membro dal 21/06/2016
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea