Consulta articoli
Ti consigliamo di visionare la sezione di tuo interesse dove potresti trovare un articolo guida alla risoluzione della tua problematica.

 

Icona accesso.
Spazio trasparente.
Home
Apri discussione
Faq
Regole
Discussioni attive
Discussioni recenti
 
 

Aristoni LI625 nn carica acqua e 1° spia accesa

Dona e sostieniCi.
 
 


Simbolo regione Toscana Domanda inserita 13/09/2016 alle ore 07:10:15
Autore
bove1975 da Firenze (FI)

salve, sono Alessio un nuovo iscritto. ho una Lavastoviglie ariston li625 che presemta il seguente problema:

l'altra sera sentivo un romore coninuo noonstante il tempo delo programma normale di lavaggio era finito da 1 ora, sono andao ad aprire la lavastoviglie e c'era la prima spia da sinistra accesa lampeggiante e le stoviglie pulite e asciutte. il giorno dopo ho provato a fare un nuovo lavaggio normale e dopo un po si sente il rumore di partenza ,ma non carica acqua e lampeggia sempre la prima spia a sinistra. ho controllato sia il manuale che sul forum ,ma  della prima spia a sinistra accesa da sola non ne ce e' traccia. i filtri sono puliti e il sale c'e'. l tubo di carico dell'acqua ha il filtro pulito . Cosa posso controllare ulteriormente? grazie

 
 
 

 

Simbolo Amministratore Risposta inserita 13/09/2016 alle ore 08:56:30
Amministratore
da Elettro-domestici.com (ED)

Non sono certo, ma dovrebbe riguardare il rilevamento di perdite all'interno, quindi opterei per tale verifica.

 
 
Inserisci commento

Linea
lineaPrivacy PolicylineaCookie Policy lineapreferenzelinea chi siamo lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea