Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Errore 15 Lavastoviglie HotPoint LTF11M121O
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita lunedì 17 ottobre 2016 alle ore 12:14:42
Autore mpirof da roma (RM)

Salve, la mia lavastoviglie da incasso HotPoint LTF11M121O a fine di ogni lavaggio invece del numero programma lampeggiante mi presenta:

- spia accensione lampeggiante veloce

- numero 15 su display

 

le stoviglie sembrano pulite anche se non asciutte.

 

potete darmi qualche indicazione, per favore?

Ciao a tutti e grazie in anticipo.

Max

Membro dal 17/10/2016
 
 

 

Risposta inserita lunedì 17 ottobre 2016 alle ore 13:26:21
Amministratore da Elettro-domestici.com (ED)

Non ho la tabella degli errori di questa macchina, ma se dici che le stoviglie non sono asciutte allora è evidente che c'è un difetto alla resistenza di riscaldamento. Ancora di più confermato che il ciclo di lavaggio viene concluso senza asciugare. Ci fosse stato qualche altro difetto il lavaggio non sarebbe andato avanti.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 17 ottobre 2016 alle ore 14:22:56
mpirof da roma (RM)

Innanzi tutto: Grazie mille!!!

In effetti non riesco a trovare i codici di errore di questa macchina anche perchè a differenza di altri codici ha solo due cifre sul display e quindi non ci sono lettere antecedenti il numero. Essendo due display a 8 digit ho provato anche a cercare il codice IS (che su questi display sarebbe scritto uguale), ma senza fortuna...

 

 

Membro dal 17/10/2016
 
 
 

 

Risposta inserita venerdì 24 febbraio 2017 alle ore 13:51:44
giancarlo 80 da roma (RM)

buon giorno,

la mia lavastoviglie ha esattamente lo stesso mal funzionamento

potresti cortesemente farmi sapere come hai risplto il problema?

te ne sarei grato

Grazie

Giancarlo

Membro dal 24/02/2017
 
 
 

 

Risposta inserita venerdì 24 febbraio 2017 alle ore 18:46:24
Amministratore da Elettro-domestici.com (ED)

L'errore 15, come nel caso di mpirof, corrisponde ad una incongruenza di lettura tra pompa di lavaggio e quella di scarico. Si dovrebbe risolvere con la sostituzione di quella di lavaggio.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita sabato 25 febbraio 2017 alle ore 15:02:53
giancarlo 80 da roma (RM)

La ringrazio vivamente per la sua pronta cortese e utilissima risposta.

La sua risposta è stato l'unica in grado di fornirmi una minima chiarezza su quanto stesse accadendo nonostante la lavastoviglie stesse in ogni caso "comunicando" il problema.

Ancora molte grazie

Giancarlo

Membro dal 24/02/2017
 
 
 

 

Risposta inserita sabato 25 febbraio 2017 alle ore 15:22:41
giancarlo 80 da roma (RM)

Mi scusi se la disturbo di nuovo ma una riparazione di tal genere più o meno quanto verrebbe a costare?

mi hanno proposto dalla casa prodruttirce un prolungamento della garanzia per due anni al costo di 200,00 € circa, che includerebbe totalmente la riparazione attuale, pertanto, vorrei capire cosa potrebbe essere meglio fare visto che la mia lavastoviglie è del luglio 2014.

la ringrazio anticipatamente per il tempo che vorrà dedicarmi ed anche dell'eventuale consiglio che sarebbe di certo gradito.

cordialmente

Giancarlo

Membro dal 24/02/2017
 
 
 

 

Risposta inserita sabato 25 febbraio 2017 alle ore 18:38:54
Amministratore da Elettro-domestici.com (ED)

Non ho un listino dei costi di riparazione, ma tra ricambio, chiamata e manodopera suppongo dalle 130 alle 160. In virtù di questo, valutando la questione da un punto di vista economico, ti "conviene" la garanzia. Con 200 euro non ne compri una nuova, ci vogliono almeno 100 euro in più, per un modello "base". In entrambi i casi hai due anni di garanzia.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 30 marzo 2021 alle ore 18:20:25
VanniP da Roma (RM)

Buonasera anche io ho lo stesso errore sulla medesima lavastoviglie.

in aggiunta vedo che esce acqua da un forellino all'interno della vasca raccogli acqua e in concomitanza sento anche la pompa di scarico ( immagino ) che continua a girare... questo per almeno 3 minuti poi si ferma per qualche minuto e poi ricomincia.

purtroppo non finisce l'intero ciclo di lavaggio ( anche se le stoviglie sembrano abbastanza pulite ) e di conseguenza devo spegnerla dal tasto di spegnimento. Tutto questo accade intorno alla fine del lavaggio ( ho cronometrato esattamente 1 ora e 50 minuti dopo l'avviamento )

La mia domanda è :

potrebbe essere anche nel mio caso un problema alla pompa di lavaggio o essere qualcos'altro?

 

grazie mille in anticipo per un eventuale risposta.

volendo avrei anche un video da far vedere se fosse possibile caricarlo.

grazie ancora!!

Membro dal 30/03/2021
 
 
 

 

Risposta inserita martedì 30 marzo 2021 alle ore 18:38:40
Amministratore da Elettro-domestici.com (ED)

Se esce acqua da un forellino è probabile che si attivi l'antiallagamento anche se dovrebbe attivarsi prima del tempo indicato. Un esempio di perdita con un forellino è questo:

Il tuo video se riesci mandalo a [email protected]

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 30 marzo 2021 alle ore 19:26:23
VanniP da Roma (RM)

Grazie per la celere risposta, ho provato a mandrLe il video mi auguro che riesca a vederlo..

comunque sicuramente mi sono spiegato male.... non ho nessuna perdita di acqua, l'acqua esce o viene pompata da un forellino all'interno del filtro. È il rumore che avverto è sincronizzato con l'uscita dell'acqua stessa. Potrebbe essere il forellino del pressostato?

spero di essermi spiegato meglio 😂 e grazie ancora

Membro dal 30/03/2021
 
 
 

 

Risposta inserita mercoledì 31 marzo 2021 alle ore 09:29:29
Amministratore da Elettro-domestici.com (ED)

Da quanto vedo nel video sembra che dal pozzetto esca dell'acqua, una cosa simile a quel video che ti ho inserito sopra. Il difetto è compatibile con quello che accade. La macchina si attiva, ma dopo un certo tempo, la fuorisucita di acqua che dovrebbe riversarsi sotto nella vaschetta antiallagamento, attiva quest'ultimo o come nel tuo caso l'errore 15 che in pratica in questo mdello è il sensore virtuale a non riuscire a leggere il pieno in vasca. Il sensore è quello che sporge da destra all'interno del pozzetto. 

Ora dovresti smontare lo zoccolo e trovarti con la parte in basso libera alla vista, proprio come il video sopra vedi se nel funzionamento perde acqua dal pozzetto.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 5 luglio 2022 alle ore 11:47:12
f.gruosso da cecina (LI)

Buongiorno, 

qualcuno ha risolto il problema dell'errore 15??

mi è venuto anche a me, e anche il tecnico non riesce a venirne fuori.

In poche parole quando inizio il lavaggio, la lavastoviglie prende acqua, dopo la prima volta non la prende più e si blocca con la pompa di scarico attivata e con il 15 sul display.

vi ringrazio anticipatamente per l'auto

 

saluti

Francesco

Membro dal 05/07/2022
 
 
 

 

Risposta inserita martedì 5 luglio 2022 alle ore 12:15:09
Amministratore da Elettro-domestici.com (ED)

Potresti indicare marca e modello e quali prove sono state eseguite dal tecnico?

Membro dal 19/10/2010
 
 
 

 

Risposta inserita giovedì 7 luglio 2022 alle ore 23:14:03
f.gruosso da cecina (LI)

modello : Hotpoint ariston ltf11m121 ol ue

Allora il tecnico ha provato a sostituire il sensore della vaschetta e l'errore è rimasto.

ha provato a vedere se c'erano dei falsi contatti  ...nulla...

ha provato a ponticellare il sensore anti-allagamento...nulla..

a guardato se arrivava corrente al l'elettrovalvola per caricamento dell'acqua...arriva

oggi è andato via dicendo che lui nn sa che farci e molto probabilmente è la scheda...( facile dare la colpa alla scheda)

...quindi nn credo che per un banale errore devo comprare la lavastoviglie nuova...

se devo fare delle prove le faccio volentieri. Ora stavo leggendo, di smontare la pompa e vedere se è sporca o incastrata...qualcosa del genere...

te cosa mi consigli???

 

grazie mille

Membro dal 05/07/2022
 
 
 

 

Risposta inserita venerdì 8 luglio 2022 alle ore 10:50:04
Amministratore da Elettro-domestici.com (ED)

Concentra l'attenzione sulla pompa di scarico. Oltre a controllare quanto tu stesso hai specificato vedi se gli spinotti sono ben inseriti lato pompa e lato pompa di lavaggio. Potrebbe essere necessario sostituire la pompa di lavaggio.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 11 luglio 2022 alle ore 12:46:41
f.gruosso da cecina (LI)

Buongiorno, 

Ieri ho smontato la pompa dell'acqua. Era sporca, l'ho pulita e rimontata. 
Ho iniziato il lavaggio, ha caricato l'acqua...cosa che fino ad oggi nn faceva più. Ho lasciato andare il lavaggio e stamani ho trovato la pompa di scarico attiva e l'errore 2 nel display.

ora??

grazie

saluti 

francesco

Membro dal 05/07/2022
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea