Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Rex tt800
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita giovedì 24 novembre 2016 alle ore 09:41:43
Autore Pluto210 da Genova (GE)

Salve a tutti,

Ieri nel finire il lavaggio si è accesa spia del lavaggio intensivo e continuava a emettere 1 bip ogni 2 secondi.

Spento e riaccesa si sente che tenta di scaricare acqua ma non scarica nulla. Gira a vuoto la pompa. Che può essere?

Lo scarico otturato o la pompa?

 

Grazie x aiuto.

Membro dal 24/11/2016
 
 

 

Risposta inserita giovedì 24 novembre 2016 alle ore 13:19:52
Amministratore da Elettro-domestici.com (ED)

Il bip ogni due secondi non saprei a cosa si riferisce, ma se non scarica l'acqua, la prima cosa da controllare è il filtro, quindi aprilo e vedi se c'è qualcosa all'iterno che impedisce alla ventolina di girare. Poi potrebbe essere la pompa in generale, tipo la ventola che gira ma non ha presa e slitta. Comunque inizia a fare questa prova e poi mi fai sapere.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdì 25 novembre 2016 alle ore 12:16:33
Pluto210 da Genova (GE)

Scusa la mia ignoranza: Il filtro da verificare è quello nel pozzetto. Dove si trova la ventolina? 

Ho già cambiato la pompa diversi mesi fa che si era intasata di calcare detersivo.

Quando si accende si sente girare qualcosa ma non scarica acqua, come se trattasse qualcosa. 

 

Membro dal 24/11/2016
 
 
 

 

Risposta inserita venerdì 25 novembre 2016 alle ore 13:37:10
Amministratore da Elettro-domestici.com (ED)

Scusa me, credevo stessimo parlando di una lavatrice, invece è una lavastoviglie.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdì 25 novembre 2016 alle ore 13:37:31
Amministratore da Elettro-domestici.com (ED)

Quindi dovresti controllare nuovamente quella pompa che hai cambiato mesi fa. Visto che la senti entrare in azione e l'acqua non esce allora il problema credo sia proprio lì.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 16 gennaio 2017 alle ore 11:00:40
Pluto210 da Genova (GE)

Buongiorno il problema della pompa scarico acqua risolto. Ora ne ho un altro su questa benedetta lavastoviglie rex tt800.

Quando premo pulsante accensione non si accendono spie x selezionare programma. 

Si accendono quando gli gira inclinando lo sportello di circa 5 gradi, un grado in più o in meno si spengono nuovamente, che cosa sarà ora? 

Il pulsante accensione? Il gancio di chiusura? O altro?

Premetto che quando si accendono spie riesco a selezionare programma, parte lavaggio e finisce senza problemi.

Qualche anima buona che ha soluzione.

Membro dal 24/11/2016
 
 
 

 

Risposta inserita lunedì 16 gennaio 2017 alle ore 11:39:45
Amministratore da Elettro-domestici.com (ED)

C'è qualche cavo o morsettiera che non fa bene contatto, devi solo smontare e verifcare i fili che arrivano alla scheda display, se sono ben collegati. Naturalmente devi andare a ritroso fino ad individuare dove si verifica il falso contatto.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 9 luglio 2018 alle ore 23:49:42
rex800 da canosa sannita (CH)

Salve, 

il problema della mia tt800 è che dopo pochi secondi dall'accensione comincia tre beep ripetuti nel tempo.

apro e vedo che la spia di fine programma lampeggia!!!

che significa?

ho provato a spegnere ed riaccendere ma continua, ho controllato il filtro e  sta bene, 

che sarà???

grazie a chi mi risponde!

 

Membro dal 09/07/2018
 
 
 

 

Risposta inserita mercoledì 11 luglio 2018 alle ore 12:59:33
Amministratore da Elettro-domestici.com (ED)

Di norma i tre bep, indicano una perdita di acqua sul fondo.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea