Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Problema con lavastoviglie whirlpool WP 78/3

Dona e sostieniCi.
 


Domanda inserita 21/12/2016 alle ore 12:15:46
Autore
Andrea_79 da roma (RM)

Salve a tutti.
Ho un problema con la mia lavastoviglie whirlpool WP 78/3, e spero qualcuno di voi possa aiutarmi. Selezionato il programma di lavaggio, qualsiasi esso sia, la lavastoviglie parte regolarmente, carica acqua e avvia il lavaggio. Quindi scarica  l' acqua " sporca" e carica l'acqua pulita. E qui sorge il problema: non riparte il lavaggio, nonostante il ciclo prosegua regolarmente. Si sente un rumore forte come se la pompa tentasse più volte invano di partire ma niente. Dopo svariati tentativi, aprendo e richiudendo la porta della lavastoviglie la pompa, con estrema fatica, riparte e termina tutto il ciclo. Ho provato con tutti i programmi e sempre lo stesso risultato: dopo il primo scarico e ricarico dell'acqua, tenta inutilmente di far ripartire il lavaggio, ma non ci riesce, producendo un rumoraccio ripetuto in basso. Nessun messaggio di errore o spia/segnale acustico viene prodotto. Cosa potrebbe essere la causa dello strano problema?
Grazie.

 
 

 

Risposta inserita 21/12/2016 alle ore 14:28:12
Amministratore
da Elettro-domestici.com (ED)

Potrebbe essere la pompa di scarico otturata o qualcosa a livello di motore. Per risolvere è necessario che smonti e verifichi i pezzi indicati.

Questo è il pezzo che potrebbe servirti:

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea