Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  accensione spia n.1 da SX LI 675 DUO
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita venerdì 10 marzo 2017 alle ore 22:44:25
Autore [email protected] da Arena Metato (PI)

Salve ho una Ariston LI 675 DUO e all'accensione si accende la prima spia da SX del lavaggio 1 "intensivo" per circa 2-3 secondi con il relativo suono a cicalino e poi non parte. Ho già provato a staccare e riattaccare la spina ma l'anomalia permane. Che cosa potrebbe essere? Grazie. Michele. 

Membro dal 10/03/2017
 
 

 

Risposta inserita lunedì 13 marzo 2017 alle ore 09:27:35
Amministratore da Elettro-domestici.com (ED)

A01 è il codice di errore, che corrisponde all'antiallagamento, che però dovrebbe oltre a non caricare l'acqua attivare la pompa di scarico, della quale non hai fatto riferimento a nessun comportamento, giusto?

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 13 marzo 2017 alle ore 10:56:58
[email protected] da Arena Metato (PI)

Grazie per la risposta. Della pompa non ho fatto alcun riferimento perchè non veniva messa in funzione e acqua in terra non c'era. Comunque il giorno successivo l'evento, la lavastoviglie è ripresa inspiegabilmente a funzionare.... meglio così ma il timore rimane...

Membro dal 10/03/2017
 
 
 

 

Risposta inserita lunedì 13 marzo 2017 alle ore 11:08:02
Amministratore da Elettro-domestici.com (ED)

Potrebbe essersi trattato di un problema momentaneo, dovuto sia all'antiallagamento che alla scheda elettronica. Ma fin che va è tutto ok.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea