Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Accensione spia n. 1 da SX LI 675 DUO

Dona e sostieniCi.
 


Domanda inserita 10/03/2017 alle ore 22:44:25
Autore
[email protected] da Arena Metato (PI)

Salve ho una Ariston LI 675 DUO e all'accensione si accende la prima spia da SX del lavaggio 1 "intensivo" per circa 2-3 secondi con il relativo suono a cicalino e poi non parte. Ho già provato a staccare e riattaccare la spina ma l'anomalia permane. Che cosa potrebbe essere? Grazie. Michele. 

Modifica.
 
 

 

Risposta inserita 13/03/2017 alle ore 09:27:35
Amministratore
da Elettro-domestici.com (ED)

A01 è il codice di errore, che corrisponde all'antiallagamento, che però dovrebbe oltre a non caricare l'acqua attivare la pompa di scarico, della quale non hai fatto riferimento a nessun comportamento, giusto?

 
 
 

 

Risposta inserita 13/03/2017 alle ore 10:56:58
[email protected]
da Arena Metato (PI)

Grazie per la risposta. Della pompa non ho fatto alcun riferimento perchè non veniva messa in funzione e acqua in terra non c'era. Comunque il giorno successivo l'evento, la lavastoviglie è ripresa inspiegabilmente a funzionare.... meglio così ma il timore rimane...

 
 
 

 

Risposta inserita 13/03/2017 alle ore 11:08:02
Amministratore
da Elettro-domestici.com (ED)

Potrebbe essersi trattato di un problema momentaneo, dovuto sia all'antiallagamento che alla scheda elettronica. Ma fin che va è tutto ok.

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea