Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Lavastoviglie hot poin LFT 216 A non parte più
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita sabato 22 aprile 2017 alle ore 17:04:58
Autore Franco 1 da Torviscosa (UD)

Buongiorno a tutti,

volevo delle informazioni relativa alla mia ARISTON HOT POINT LFT 216 A in quanto questa mattina abbiamo trovato acqua sul fondo ella lavastoviglie e mi trovo 2 spie che lampeggiano.

Spiego meglio, circa un mesetto fa accidentalmente è caduta una goccia di caffè proprio sul tasto on-off prontamente pulita con strofinaccio umido, il giorno dopo però la lavastoviglie non si accendeva più. Ho smontato la scheda di comando e l'ho pulita con un prodotto apposito soprattutto sul tasto on-off; l'ho rimontata e anche se non mi si accendeva più il led sul tasto on- off la lavastoviglie funzionava correttamente con tutti i suoi programmi.

Ieri sera dopo averla caricata e programmata è partita regolarmente svolgendo il suo lavoro correttamente, questa mattina però aperta la porta per togliere le stoviglie mi sono accorto che sul fondo vi era acqua torbida come ancora insaponata. ho deciso di fargli fare un altro lavaggio. Seleziono il tasto on ed il programma, chiudo la porta correttamente emette il bip, ma non parte. dopo circa dieci minuti la lavastoviglie emette un altro bip e aprendo la porta mi accorgo che le spie dei programmi 1-2 lampeggiano. Tolgo tensione e riprovo varie volte ma stessa storia.

cosa può essere? La scheda di comando è partita definitivamente, ci può essere qualche altro problema?

Anticipatamente ringrazio tutti coloro che mi sapranno aiutare. Franco

Membro dal 22/04/2017
 
 

 

Risposta inserita sabato 22 aprile 2017 alle ore 19:08:43
Amministratore da Elettro-domestici.com (ED)

Non credo proprio che si tratti della scheda. L'errore nello specifico viene segnalato in quanto è stato superato il tempo massimo previsto per scaricare l'acqua e per come dici è confermato dal fatto che hai trovato ancora acqua torbida all'interno della vasca: non l'ha scaricata.

Controlla la poma di scarico è intasata, ci sarà finito dentro qualcosa, può essere anche rotta, ma te la cavi con meno della scheda wink

Membro dal 19/10/2010
 
 
 

 

Risposta inserita sabato 22 aprile 2017 alle ore 20:14:34
Franco 1 da Torviscosa (UD)

Grazie per la risposta celere.....

Ho notato che se la spengo e chiudo la porta, dopo circa 5 minuti essa si riaccende con le spie lampeggianti. È normale?

Membro dal 22/04/2017
 
 
 

 

Risposta inserita sabato 22 aprile 2017 alle ore 20:27:53
Amministratore da Elettro-domestici.com (ED)

Ti segnala che non ha scaricato l'acqua. Controlla la pompa di scarico, vedi che su alcuni modelli è un corpo unico con il motore.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita sabato 22 aprile 2017 alle ore 20:34:43
Franco 1 da Torviscosa (UD)

Ok.... Domani gli do un'occhiata nella speranza di combinare. Grazie 

Membro dal 22/04/2017
 
 
 

 

Risposta inserita lunedì 24 aprile 2017 alle ore 06:57:24
Franco 1 da Torviscosa (UD)

Buongiorno, allora ho smontato la E/P  di scarico, provata a banco varie volte è sempre partita regolarmente; in più non ho trovato nulla di ostruito sia nel tubo di scarico, sifone lavandino ecc.ecc. 

C'è qualcos'altro da controllare ?

Membro dal 22/04/2017
 
 
 

 

Risposta inserita lunedì 24 aprile 2017 alle ore 08:57:07
Amministratore da Elettro-domestici.com (ED)

A questo punto dovresti verificare tutto ciò che può impedire lo scarico, quindi se ci sono delle ostruzioni al tubo o se ci sono degli impedimenti allo scarico del muro. Se tutto regolare l'indiziata è la scheda.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea