Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Asciugatrice Electrolux rdh3786gdw
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita domenica 17 settembre 2017 alle ore 22:51:21
Autore nicolagiacomello da Campodarsego (PD)

Da qualche anno ho questa asciugatrice. Da un po' di tempo spesso durante qualsiasi programma si ferma e sul display appare il programma cotone normale con la spia avvio/pausa lampeggiante, pronta a partire. Quale potrebbe essere il problema? Grazie! 

Membro dal 17/09/2017
 
 

 

Risposta inserita lunedì 18 settembre 2017 alle ore 09:25:19
Amministratore da Elettro-domestici.com (ED)

Questo tipo di segnalazione non rientra in nessun tipo di errore, quindi con molta probabilità è qualcosa legato alla scheda elettronica. Puoi provare a togliere la corrente per un poco e vedere se poi scompare.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 18 settembre 2017 alle ore 14:01:11
nicolagiacomello da Campodarsego (PD)

Grazie mille! 

Membro dal 17/09/2017
 
 
 

 

Risposta inserita domenica 11 marzo 2018 alle ore 19:33:42
Robigio04 da Osio sotto (BG)

Buonasera, Da qualche settimana la mia asciugatrice (Electrolux RDH3786GDW) presenta il suo stesso problema, ovvero che dopo un po' di tempo si spegne da sola senza presentare nessun errore. Volevo sapere se lei ha sostituito la scheda principale ed ha risolto il problema... Grazie. Giorgio

Membro dal 11/03/2018
 
 
 

 

Risposta inserita lunedì 8 ottobre 2018 alle ore 03:42:53
masutti da tricesimo (UD)

volevo se possibile sapere come avete risolto il problema....grazie

Membro dal 07/10/2018
 
 
 

 

Risposta inserita lunedì 8 ottobre 2018 alle ore 09:46:29
Amministratore da Elettro-domestici.com (ED)

Si spegne completamente, nel senso che va via la corrente oppure si ferma ma resta accesa?

Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledì 10 ottobre 2018 alle ore 23:35:15
masutti da tricesimo (UD)

a volte finisce il lavoro completamente,ma il piu delle volte si ferma dopo 45 minuti circa,qualsiasi sia il programma prescelto si illumina tutto il selettore programmi e si sposta in normale asciugatura , il pulsante avvio lampeggia. se gli ridai l'avvio riparte.Forse finisce forse fa ancora una mezzora e si riferma.

Prima operazione pulizia sensori asciugatura con panno abrasivo,poi pulizia generale

Quindi al persistere del problema sostituzione dell' integrato lnk586gg 

quindi non risolvendo il problema sostituzione di tutti i condensatori elettrolitici e gli antidisturbo

quindi sostituzione di tutti i relè,che dopo autopsia non rivelavano comunque problemi di sorta

inutile pensare a falsi contatti nella scheda o nelle conessioni

forse non è la scheda.

dimenticavo: non da errori, se glielo chiedi da e00 , diagnostica  senza rilevare problemi, durante la fase di asciugatura tutto nella norma: tensione ok, consumo nella norma,tempi di riscaldamento nella norma, variazioni prima del difetto nessuna.Quando fa il lavoro fino alla fine,lo fa egregiamente.

Membro dal 07/10/2018
 
 
 

 

Risposta inserita venerdì 22 marzo 2019 alle ore 22:54:44
ciccog80 da Introbio (LC)

Buona sera Masutti, ho avuto il tuo stesso problema e anch'io ho sostituito quasi tutto nella centralina , ma notando dopo tante prove che il problema lo faceva solo dopo che si attivava la pompa di calore,ho pensato ad un problema di assorbimento della pompa stessa ed osservando e seguendo le piste della scheda vicino alla spinetta della pompa, ho notato e mi ha incuriosito l'unico relè di potenza bianco cubico (HF3FA 012-HFT 10A 250VAC) che non avevo sostituito.L'ho dissaldato e aperto per controllare il contatto che effettivamente era tutto annerito , ho pulito i contatti , ho richiuso alla meglio il relè, l'ho risaldato sulla scheda e.......problema risolto.......

Sicuramente il falso contatto creato dall'annerimento, mandava in autoprotezione la centralina  che sicuramente rilevava valori anomali all'avvio della pompa di calore o durante il ciclo di lavoro.

Spero che la mia esperienza possa esserti di aiuto.......Distinti Saluti

 

Membro dal 03/11/2018
 
 
 

 

Risposta inserita martedì 19 gennaio 2021 alle ore 14:59:25
giu74 da Rho (MI)

Ciao, ho lo stesso identico problema, è fattibile pulire il relè in questione senza dissaldarlo dalla scheda?

grazie.

 

Membro dal 22/12/2020
 
 
 

 

Risposta inserita mercoledì 20 gennaio 2021 alle ore 08:56:14
Amministratore da Elettro-domestici.com (ED)

Non è possibile.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita giovedì 25 febbraio 2021 alle ore 15:19:48
fabidani da Trieste (TS)

Io ho la stessa asciugatrice che presenta lo stesso difetto. Ho sostituito anch'io il relè incriminato ma aimé senza successo.

Tre anni fa l'asciugatrice presentava lo stesso problema e in garanzia mi era stata sostituita la scheda elettronica 1360064222, quindi è corretto cercare qui il componente incriminato.

Qualcuno il problema l'ha risolto con la sostituzione del relè, ma altri come me invece no.

 

Membro dal 18/02/2021
 
 
 

 

Risposta inserita sabato 27 febbraio 2021 alle ore 09:02:27
Amministratore da Elettro-domestici.com (ED)

Purtroppo con difetti dipendenti dalla scheda non è sempre facile risolvere. Il problema deve essere nella scheda, quindi è corretto cercare ancora. Stacca anche tutti gli spinotti e puliscili, rare volte è un difetto di connessione.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea