Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Rex mod. rdc66550w ha problemi nella partenza del motore
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita mercoledì 26 settembre 2018 alle ore 21:27:27
Autore gasgpl da pistoia (PT)

L'asciugatrice non segnale niente, le spie sono normali, ho smontato il motore e ho trovato i cuscinetti andati e visto che mi hanno chiesto quasi € 200 per il motore nuovo , ho sostituito i cuscinetti . Inoltre nel dubbio ho sostituito anche i 2 condensatori , ma il problema rimane, ho controllato anche la scheda elettronica del display ma non ho trovato segni di danneggiamenti. Ancheblo stesso motore non sembra essere bruciato non ho trovato segni o danni particolari.

La macchina nella fase di partenza stenta a partire tipo come se gli mancasse lo spunto al motore, quando è vpartito va bene.

Potete darmi indicazioni su cosa potrebbevessere

Membro dal 14/01/2016
 
 

 

Risposta inserita giovedì 27 settembre 2018 alle ore 08:15:28
Amministratore da Elettro-domestici.com (ED)

In buona sostanza quello che dovevi controllare l'hai visto. Le componenti interessate sono quelle, potrebbe essere il motore anche se esteriormente sembra ok.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita giovedì 27 settembre 2018 alle ore 11:38:30
gasgpl da pistoia (PT)

Come posso testare il motore, tra l'altro è del tipo senza spazzole/carboncini?

Membro dal 14/01/2016
 
 
 

 

Risposta inserita giovedì 27 settembre 2018 alle ore 11:59:53
Amministratore da Elettro-domestici.com (ED)

Potresti smontarlo dalla macchina, metterlo su un banco e collegarlo direttamente alla corrente con un cavo ed i due faston e vedere se ha una buona spinta.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdì 12 ottobre 2018 alle ore 19:10:24
gasgpl da pistoia (PT)

Ho provveduto a rimontare la scheda elettronica sulla macchina e il motore non partiva neanche..nonostante stante l'abbia rimontata con cura e controllato tutte le connessioni( ho fatto le foto) sibsente il relè che attacca ma il motore ora non si muove per niente.

Mi è giunta voce che queste schede una volta smontate dalla macchina vadano "riprogrammate"" con il computer...

È la prima volta che lo sento dire , sapete darmi indicazioni?? Credo che il guasto principale sia imputato ad un avvolgimento del motore danneggiato, però adesso che non va la scheda non so cosa fare..

Membro dal 14/01/2016
 
 
 

 

Risposta inserita sabato 13 ottobre 2018 alle ore 09:01:25
Amministratore da Elettro-domestici.com (ED)

A me non risulta che vada riprogrammata solo perchè smontata.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea