Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Lavastoviglie ariston hotpoint con primo led lampeggiante

Dona e sostieniCi.
 


Domanda inserita 28/09/2018 alle ore 11:20:18
Autore
fabinus da catania (CT)

Buongiorno. Chiedo aiuto per un problema ad una lavastoviglie  ariston hotpoint di circa 6 anni ed ha 4 led di segnalazione. Questa lavastoviglie é stata ferma per tutta l'estate, adesso che é stata messa in funzione non parte, si sente un rumorino cupo e dopo qualche minuto lampeggia il primo led ed ovviamente non carica acqua. Mi dite cosa potrebbe essere il problema. Grazie 

 
 

 

Risposta inserita 28/09/2018 alle ore 12:01:47
Amministratore
da Elettro-domestici.com (ED)

Potrebbe trattarsi del condensatore di spunto o della pompa di scarico. Mi dovresti dire intanto se il primo scarico appena avvii un ciclo avviene e poi gentilmente indica il modello, così posso darti indicazioni più precise.

 
 
 

 

Risposta inserita 28/09/2018 alle ore 14:53:24
fabinus
da catania (CT)

Allora in merito al modello al momento non posso inserirlo poiché la lavastoviglie é di un mio amico e lui é fuori casa; posso solo dire che é, come ho detto una ariston hotspot acquistata circa 6/7 anni fa ed ha come comandi solo due pulsanti, quello on/off ed uno quadrato che penso serve per i programmi e poi ci stanno 4 led. Quando accendo la lavastoviglie, non sento che butta l'acqua ma sento un rumore cupo; forse la pompa di scarico é bloccata e fa quel rumore cupo tipo che si sforza?  

 
 
 

 

Risposta inserita 28/09/2018 alle ore 16:11:13
Amministratore
da Elettro-domestici.com (ED)

Si la pompa di scarico bloccata.

 
 
 

 

Risposta inserita 28/09/2018 alle ore 17:42:01
fabinus
da catania (CT)

Lunedì andrò dal mio amico e controllerò la pompa dello scarico; farò sapere. Grazie 

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea