Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

[RISOLTO] Problema Ariston lfta+ 2164 A

Dona e sostieniCi.
 


Simbolo regione Lombardia Domanda inserita 04/11/2019 alle ore 14:06:34
Autore
ivangatti80 da CANTU' (CO)

Buongiorno scrivo perché ho un problema con questa lavastoviglie. L'altra sera mi è andata in errore, quarto led  lampeggiante insieme al pulsante accensione. Ho letto su internet che è il relè, mi confermate il problema, e se gentilmente mi potete dire dove si trova questo relè.

Saluti, Ivan

Inserisci commento
 
 

 

Simbolo Amministratore Risposta inserita 04/11/2019 alle ore 14:23:29
Amministratore
da Elettro-domestici.com (ED)

La lavastoviglie in questione dovrebbe avere 6 led di programmazione, che sono quelli che identificano gli errori. Se a te lampeggia il quarto partendo da sinistra, l'errore è il codice F8.

Problema al raggiungimento della temperatura dell'acqua. Il comportamento dovrebbe essere il seguente: chiusura sportello, carico acqua ed inizio lavaggio, dopo un lasso di tempo non brevissimo, va in errore con la spia che lampeggia.

 
 
 

 

Simbolo Lombardia Risposta inserita 04/11/2019 alle ore 18:05:57
ivangatti80
da CANTU' (CO)

Ok ,si va in errore dopo quello che mi ha scritto.....

 
 
 

 

Simbolo Amministratore Risposta inserita 04/11/2019 alle ore 19:38:25
Amministratore
da Elettro-domestici.com (ED)

Il difetto è pertanto riconducibile ad un problema nel riscaldamento dell'acqua. Se non si riscalda può dipendere da più cose da verificare: resistenza elettrica, sonda ntc, scheda elettronica, cablaggi.

Parti da questo:

 

spazio
 
 
 

 

Simbolo Lombardia Risposta inserita 05/11/2019 alle ore 17:45:43
ivangatti80
da CANTU' (CO)

Buonasera, ho guardato il video allegato ho riprovato ancora a fare un lavaggio, parte tutto, dopo 2 ore la lavastoviglie ha continuato a lavare senza errori, però ho notato che l'acqua era calda ma non a sufficienza, seguo sempre i consigli del video?

 
 
 

 

Simbolo Amministratore Risposta inserita 06/11/2019 alle ore 09:54:38
Amministratore
da Elettro-domestici.com (ED)

A questo punto no. Se l'acqua un pò si riscalda la corrente arriva, pertanto il problema non è quello. Il tutto potrebbe essere ricondotto ad un problema sulla resistenza o sulla sonda ntc.

 
 
 

 

Simbolo Lombardia Risposta inserita 24/11/2019 alle ore 11:37:18
ivangatti80
da CANTU' (CO)

Buongiorno, problema risolto!!!!!

Sulla scheda sono presenti 3 relè, uno di questi era da sostituire. Grazie per i consigli, spero che questa soluzione possa servire a chi ha problemi come il mio.

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea