Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Errore F06 lavatrice Indesti XWE 81823

Dona e sostieniCi.
 


Domanda inserita 26/05/2020 alle ore 10:54:44
Autore
silrom78 da Reggio calabria (RC)

Buongiorno, qualche giorno fa, lavando dei reggiseni, questi hanno perso dei ferrettini che si sono incastrati nella pompa, la lavatrice si è bloccata facendo uno strano rumore, non scaricando l'acqua, ci siamo accorti che sul display usciva F06, ho tolto il tappo è scaricato manualmente l'acqua pulindo il filtro, ma niente F06, ho cambaito l'elettroserratura, perchè l'oblo non si apre, ma niente F06, ho cambiato la pompa pensando si fosse rotta, ma niente F06, ho testato come avete detto il pressostato ma funziona sento la membrana che si muove... non so altro che fare... potete aiutarmi... grazie mille

A proposito, quando la accendo, e inserisco un programma qualsiasi, parte la pompa, come se dovesse scaricare, ma acqua non c'è, dopo un paio di minuti va in blocco F06...

 
 

 

Risposta inserita 26/05/2020 alle ore 11:14:05
Amministratore
da Elettro-domestici.com (ED)

Dovresti concentrarti sul bloccoporta, l'errore è riconducibile ad esso e nello specifco controlla il cablaggio che lo collega alla scheda. Togli e rimetti i connettori su di esso e sulla scheda, nel caso puliscili con un pulisci contatti elettrici. Se non va ancora è la scheda che non riesce a comandarlo e manda la macchina in errore.

 
 
 

 

Risposta inserita 26/05/2020 alle ore 11:19:20
silrom78
da Reggio calabria (RC)

Grazie, ma la scheda è quella nel pannello superiore frontale o quella all'interno...

 
 
 

 

Risposta inserita 26/05/2020 alle ore 11:40:07
silrom78
da Reggio calabria (RC)

INfatti ho provato ma mi esce sempre lo stesso errore.. e la portiera non si apre... devo cambiare la scheda o posso controllarla e risolvere da solo??

 
 
 

 

Risposta inserita 26/05/2020 alle ore 13:30:40
Amministratore
da Elettro-domestici.com (ED)

La scheda nel pannello superiore è quella display, non centra con la programmazione. La scheda principare dovrebbe stare in basso sul lato destro dalla parte posteriore. Puoi controllare che il cavo che collega il blocco porta sia ben inserito, magari puoi dare una pulita al contatto, puoi eseguire una ispezione alla ricerca di bruciature, ma se è una questione di programmazione non fai nulla, devi riprogrammarla e se ancora non va sostituirla.

 
 
 

 

Risposta inserita 02/06/2020 alle ore 18:17:59
silrom78
da Reggio calabria (RC)

Salve, sono in dubbio sulla elettroserratura... come è possibile controllarla se è funzionante???

 
 
 

 

Risposta inserita 03/06/2020 alle ore 08:53:46
Amministratore
da Elettro-domestici.com (ED)

 
 
 

 

Risposta inserita 04/06/2020 alle ore 12:05:07
silrom78
da Reggio calabria (RC)

Mi è appena arrivato il blocco porta nuovo della mia indesit XWE 81823 ho fatto il test come in video, ma non mi segnala gli ohm.. cosa potrebbe essere??? 

 
 
 

 

Risposta inserita 04/06/2020 alle ore 12:26:14
Amministratore
da Elettro-domestici.com (ED)

Significa che non c'è continuità, prova a montarla lo stasso non vorrei che il contatto viene garantito quando l'oblò è chiuso.

 
 
 

 

Risposta inserita 04/06/2020 alle ore 12:45:36
silrom78
da Reggio calabria (RC)

Ho provato, purtroppo niente da fare, come ho impostato il programma e chiuso l'oblò il blocco porta ha emeeso una vibrazione ma il programma non è partito, come se qualcossa non facesse contatto, ho spento la lavatrice della presa e riacceso aprendo prima l'oblò manualmente e richiuso non usciva il lucchetto rosso, come se non leggeva l'oblò che fosse chiuso, non vorrei che ci fosse qualche problema sulla chiusura dell'oblò, devo cambiare forse il chiavistello, non so, aiutatemi....

Nel caso che non fosse il chiavistello da cambiare, cosa dovrei controllare nella scheda... rele', condensatori...

 
 
 

 

Risposta inserita 04/06/2020 alle ore 14:09:17
Amministratore
da Elettro-domestici.com (ED)

Il compito del bloccaporta è quello di serrare lo sportello, ovvero una volta che hai dato l'avvio del programma, lo sportello dopo una frazione di secondi si deve bloccare, quindi se provi ad aprirlo resta fisso. Se è così significa che sta funzionando, altriementi no e poi ci regoliamo.

 
 
 

 

Risposta inserita 04/06/2020 alle ore 14:30:11
silrom78
da Reggio calabria (RC)

Allora, ho inserito la spina e la lavatrice si è accesa emettendo nella parte deel bloccaporta una vibrazione per 1 secondo, poi impostato il programma con la manopola, ho chiuso l'oblò, ma il display non mi dava l'oblò chiuso... ho spento dalpulsante on/off la lavatrice aperto l' oblo riacceso la lavatrice impostato programma e chiuso l'oblò che adesso si bloccava... il programma non parte e dopo 30 secondi si sente un tic dalla scheda sotto ed esce sul display sopra F06...

 
 
 

 

Risposta inserita 04/06/2020 alle ore 15:51:01
Amministratore
da Elettro-domestici.com (ED)

Il problema è del gancio che non prende bene, le soluzioni sono due, la prima che devi sostituire il bloccoporta con un modello nuovo che dovrebbe agganciare il codice è C00307442. Se non si risolve si deve sotituire ache l'oblò.

 
 
 

 

Risposta inserita 04/06/2020 alle ore 16:06:39
silrom78
da Reggio calabria (RC)

SALVE, SOSTITUENDO IL BLOCCO PORTA ORIGINALE, HO MONTATO UN BLOCCO PORTA UGUALE MA CON CODICE C00294848, ANCHE SUL SITO INDESIT MI DA QUESTO.. LA MIA LAVATRICE E' INDESIT XWE 81283X WWGG IT.

Ho provato ha montare il suo originale, e dopo una vibrazione iniziale, dopo una 30 secondi esce F06 e parte la pompa dell'acqua..ma nient'altro

A QUESTO PUNTO NON SO...

 
 
 

 

Risposta inserita 04/06/2020 alle ore 17:15:01
silrom78
da Reggio calabria (RC)

POTREBBE ESSERE IL PRESSOSTATO ROTTO, PER QUESTO MOTIVO PARTE LA POMPA ED ESCE IL CODICE F06?? IL FATTO CHE PARTA LA POMPA SIMULTANEAMENTE AL CODICE F06 MI METTE NEL DUBBIO

 
 
 

 

Risposta inserita 04/06/2020 alle ore 17:52:40
Amministratore
da Elettro-domestici.com (ED)

Da verifica il codice F06 sul modello che hai indicato si riferisce al bloccoporta difettoso, il che significa che oltre ad esso possono essere i cablaggi o la scheda. Su questo modello c'è il difetto che ti ho indicato, relativo al modello di bloccoporta, che porta un difetto con la chiusura. Prova ad eseguire un lavaggio tenendo pressato l'oblò. Il difetto del pressostato non è contemplato da questo errore, ma nulla si può escludere con l'elettronica. In molti casi si va a tentativi.

 
 
 

 

Risposta inserita 04/06/2020 alle ore 18:07:13
silrom78
da Reggio calabria (RC)

Ho provato a fare un lavaggio con pressando l'oblò, ovviamente come ho chiuso ha vibrato per 1 secondo il bloccoporta, lho tenuto pressato per tutto il tempo fino a quando non è rispuntato F06 sul display, a quasto punto o devo sostituire la chiusura dell'oblò o controllare la scheda.. cosa mi consigliate???

Ho testato il connettore che porta dalla scheda al bloccoporta, ha 3 fili due marroni e uno rosso, marrone 5, marrone 4 e rosso 3, tra 5 e 3 non c'è nulla, tra 5 e 4 230V, e tra 4 e 3 240V, questa è la tensione che arriva dalla scheda al bloccoporta...

 
 
 

 

Risposta inserita 05/06/2020 alle ore 09:46:56
Amministratore
da Elettro-domestici.com (ED)

Credo che la scheda funzioni, la corrente la manda è l'aziona, quindi più la chiusura. Un controllo alla scheda comunque puoi farlo.

 
 
 

 

Risposta inserita 12/06/2020 alle ore 22:11:45
silrom78
da Reggio calabria (RC)

Buonasera, ho comprato una scheda usata con stesso code, stesso PW1, PW2 e PW3, praticamente identica alla mia cambia solo il seriale ma una volat montata, mi escono sul display dei trattini verticali, e la lavatrice non va avanti... cosa sono???

 
 
 

 

Risposta inserita 13/06/2020 alle ore 16:20:35
Amministratore
da Elettro-domestici.com (ED)

Sebbene la scheda è esteticamente uguale e potrebbe essere anche per lo stesso modello di lavatrice, deve essere programmata per il proprio modello e seriale di produzione. Uno stesso modello ha un codice di produzione diverso ed in base ad esso si capisce quale software è installato nella scheda. Da una produzione ad un'altra possono essere state eseguite delle modifiche sulla programmazione, da rendere la scheda incompatibile.

 
 
 

 

Risposta inserita 14/06/2020 alle ore 12:29:23
silrom78
da Reggio calabria (RC)

Quindi cosa mi consigliate di fare??? Portare dal tecnico la scheda vecchia per gestire l'eventuale problema o portare quella nuova per farla programmare?? Grazie

 
 
 

 

Risposta inserita 15/06/2020 alle ore 09:21:44
Amministratore
da Elettro-domestici.com (ED)

Visto che hai la scheda nuova è preferibile che la fai programmare, ovviamente porta i dati del tuo apparecchio.

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea