Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Il motore parte ma si ferma dopo pochi secondi
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita domenica 11 aprile 2021 alle ore 13:03:57
Autore pa da San Giovanni in Persiceto (BO)

Salve a tutti,

ho un congelatore a cassetti che ha sempre funzionato correttamente.

Un giorno ho notato la spia rossa accesa e ho notato che stava gocciolando. 

Si era bloccato forse perchè era stato lasciato il portello aperto ed era pieno di ghiaccio.

L'ho scongelato e provato a riavviare.

Inserisco la presa... il motore parte ma dopo pochi secondi si spegne e non riparte più.

Disinserisco ed inserisco la spina ma il motore non va più.... ma se aspetto 5 minuti e reinserisco la spina il motore riparte ancora una volta per pochi secondi e poi si rispegne.

Che problema potrebbe avere?

Avevo realizzato un video che avrei voluto allegare per farvi ascoltare i rumori che emette... ma non sono stato capace di caricarlo.

Grazie in anticipo a chi risponderà.

Membro dal 11/04/2021
 
 

 

Risposta inserita lunedì 12 aprile 2021 alle ore 13:24:33
Amministratore da Elettro-domestici.com (ED)

Il problema può essere di natura elettronica o del motore stesso. Il video puoi mandarlo a [email protected]

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 13 aprile 2021 alle ore 08:58:11
Amministratore da Elettro-domestici.com (ED)

Può essere il klixon che lo fa staccare mandandolo in protezione.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 20 aprile 2021 alle ore 10:15:44
pa da San Giovanni in Persiceto (BO)

Salve,

ho sostituito il klixon che era difettoso... ma non l'unico problema.

Ora il motore parte, si ferma dopo pochi secondi, poi riparte per fermarsi di nuovo all'infinito.

Il klixon funziona ma il motore si surriscalda troppo.

Cosa potrebbe essere? 

Mancanza d'olio?

 

Grazie

Membro dal 11/04/2021
 
 
 

 

Risposta inserita martedì 20 aprile 2021 alle ore 13:12:52
Amministratore da Elettro-domestici.com (ED)

Le cause possono essere due: otturazione del circuito o del filtro capillare, mancanza di gas refrigerante.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea