Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Lavatrice Hoover codice errore E07.

Dona e sostieniCi.
 


Domanda inserita 13/06/2015 alle ore 10:09:13
Autore
Giacomo.vitullo da Cassago Brianza (LC)

ciao ho una lavatrice hoover da incasso, ha due anni e dall'altro giorno dopo un brutto temporale mi esce E07 e non si apre più l'oblò, si apre solo se spengo l'interruttore e aspetto qualche minuto, cosa posso fare?

 
 

 

Risposta inserita 13/06/2015 alle ore 10:51:21
Amministratore
da Elettro-domestici.com (ED)

Buongiorno,

come puoi leggere nella listra degli errori di Hoover, questo indica per l'appunto un difetto dell'elettroserratura. Puoi controllare se è alimentata bene ma ritengo che si sia bruciato qualcosa durante il temporale, quindi può dipendere da essa stessa o anche dalla scheda elettronica, che non da l'impulso di sblocco come dovrebbe.

 
 
 

 

Risposta inserita 28/08/2015 alle ore 17:11:08
guercas
da Civitavecchia (RM)

Buona sera a tutti, sono nuovo del forum e non riesco

ancora a capire dove e a chi chiedere informazioni 

riguardo una la vatrice Hoover dyn 8125 dz.

In pratica la lavatrice non parte ma si accende il display e

lampeggia il blocca porta fisso senza che si accende 

nessun codice di quelli riportati nell'elenco dei codici

errori.

Io penso che sia il blocca porta.

Se qualcuno ha esperienza sul difetto

e mi puo' aiutare mi faccia sapere.

Grazie in anticipo.

 
 
 

 

Risposta inserita 29/08/2015 alle ore 10:11:39
Amministratore
da Elettro-domestici.com (ED)

Buongiorno, prova a capire se nel momento in cui chiudi l'oblò e dai l'avvio senti il tic dell'avvenuta chiusura del bloccaporta, non mi riferisco al tic della cerniera dello sportello.

Se non lo avverti allora è molto probabile che si tratti del bloccaporta, altrimenti direi di procedere con il controllo della pompa di scarico.

 
 
 

 

Risposta inserita 31/08/2015 alle ore 14:08:17
fra68
da varese (VA)

Buongiorno,

 

Ho una lavasciauga Hotpoint Aqualtis. Quando premo il tasto avvio, si sente più volte il tic dello sportello, ma il led della porta resta rosso e la macchina non parte (guasto sportello aperto). Cosa posso fare? Grazie mille

 
 
 

 

Risposta inserita 02/09/2015 alle ore 09:40:21
Amministratore
da Elettro-domestici.com (ED)

Buongiorno,

devi controllare il blocco della porta, potrebbe non dare il segnale dell'avvenuta chiusura e consequenzialmente la scheda elettronica non ricevendolo non da l'impulso per avviare il lavaggio.

 
 
 

 

Risposta inserita 04/05/2016 alle ore 10:56:32
alessia82
da limbiate (MI)

Buongiorno,ho lo stesso problema errore 07 quindi devo chiamare il tecnico oposso fare qualcosa io?

 

 
 
 

 

Risposta inserita 04/05/2016 alle ore 11:06:15
alessia82
da limbiate (MI)

Dimenticavo a me non si apre l'oblò nemmeno se la spengo e aspetto!

 
 
 

 

Risposta inserita 04/05/2016 alle ore 11:45:06
Amministratore
da Elettro-domestici.com (ED)

Come dicevo sopra, può dipendere dal bloccoserratura che si è rotto, ma anche dalla scheda elettronica che non manda il comando. In questi casi un tecnico ispeziona gli elementi ed effettua delle prove. Tu potresti smontare il bloccoporta, è il pezzo che termina con la linguetta che si infila nel telaio, verificare a vista se noti bruciature o altro e nel caso, acquistarne uno nuovo presso un ricambista, e sostituirlo, ma non è detto che risolvi.

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea