Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  Interruzione programma lavaggio lavatrice Hoover.
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita domenica 13 marzo 2016 alle ore 16:19:43
Autore blanko1234 da roma (RM)

Salve,

hoover modello VHD 912-30 (VISION HD MEGA 9 Kg).

Interrompe ciclo lavaggio con acqua oblo ed il display lampeggia 4 volte (spia 1000 giri e prelavaggio).

Intervenuto tecnico dopo verifica scheda diagnosticato guasto motore, ma dopo sostituzione problema permane.

Verificato funzionamento pompa (alimentazione diretta) e pulizia tubi scarico.

Cos'altro si può fare!?

Grazie

 

Membro dal 13/03/2016
 
 

 

Risposta inserita lunedì 14 marzo 2016 alle ore 09:22:09
Amministratore da Elettro-domestici.com (ED)

Mi verrebbe da pensare che le spazzole del motore sono consumate, ma se ha sostituito il motore avrà cambiato anche quelle? Fammi sapere.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedì 14 marzo 2016 alle ore 12:23:47
blanko1234 da roma (RM)

Ho sostituito il motore con uno revisionato ed il problema è rimasto.

Ho poi rimontato il suo motore che, comunque, ha le spazzole ancora in ottime condizioni.

Per completezza di informazioni ho anche ispezionato tutti i tubi, il manicotto che va dal cestello alla pompa e la pompa stessa, tutto OK!

Ho smontato la pompa e provata alimentandola direttamenre, OK!

Questa mattina ho ricontattato il tecnico che è intervenuto venerdì e mi ha detto che il computer gli ha dato errore 8 e non 4, come affermavo io sulla base del lampeggio dei led e che se non il problema non dipende dal motore, può solo dipendere dalle schede che domani mattina èroverà a sostituire.

Speriamo bene!

 

Membro dal 13/03/2016
 
 
 

 

Risposta inserita lunedì 14 marzo 2016 alle ore 13:49:37
Amministratore da Elettro-domestici.com (ED)

In effetti l'errore 4 faceva pensara a tutt'altra cosa che al motore, vedi errori hoover.

Facci sapere.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledì 16 marzo 2016 alle ore 13:03:29
blanko1234 da roma (RM)

Salve,

al fine di aiutare qualche altro utente che dovesse trovarsi in situazioni analoghe Vi racconto come è andata a finire!

Tornato il tecnico ha sostituito due schede (affermando che essendo da sostituire quella di programma ne andava sostituita anche un altra, che non so come si chiama ma posso dirvi che è allocata nella parte bassa della lavatrice) ed il pressostato.

Per la modica cifra di EURO 150 (cui vanno aggiunti i 45 del primo intervento), il problema è stato risolto.

Ora la lavatrice(e soprattutto mia moglie!!) va alla grande!

Ma secondo Voi, dato l'esito del primo intervento, non è che magari bastava sostituire solo il pressostato!?

Mah, fidarsi è bene, ma _ _ _ _ _ _ _ _  

Saluti

Membro dal 13/03/2016
 
 
 

 

Risposta inserita mercoledì 16 marzo 2016 alle ore 13:28:27
Amministratore da Elettro-domestici.com (ED)

Hai fatto bene a postare, la tua esperienza può di sicuro essere di aiuto a qualche altro consumatore.

Per quanto riguarda la sola sostituzione del pressostato, poteva essere risolutiva, resta comunque il forse!!!

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea