Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 

Lavasciuga HOOVER WDYNS 642D non asciuga

Dona e sostieniCi.
 


Domanda inserita 13/01/2017 alle ore 19:00:20
Autore
[email protected] da MANTOVA (MN)

ciao, ho la lavasciuga HOOVER WDYNS 642 D da 4 anni, non ha mai dato problemi, ora nel programma automatico lavaggio+asciugatura completa il ciclo ma non asciuga i capi. li fa girare ma non si scalda nemmeno l'oblò come non uscisse aria calda. sul display non compare nessun errore nè anomalia. che faccio? grazie mille!

Modifica.
 
 

 

Risposta inserita 13/01/2017 alle ore 19:45:57
Amministratore
da Elettro-domestici.com (ED)

Con molta probabilità sta succedendo proprio quello che dici tu, ovvero non manda aria calda. Questo significa che c'è un problema al blocco di asciugatura, che altro non è che una scatola, posizionato nella parte alta della lavasciuga, all'interno della quale ci sono delle componenti, tra cui la resistenza di asciugatura.

Nell'articolo che ti ho linkato, vedi la foto in alto a destra, se ti colleghi da pc fisso.

Devi controllare le componenti all'interno, è probabile che sia da cambiare la resistenza.

Il codice della resistenza è questo: 41027542

 
 
 

 

Risposta inserita 14/01/2017 alle ore 12:33:32
[email protected]
da MANTOVA (MN)

studio! grazie mille!

 
 
 
 

Linea
lineaPrivacy PolicylineaCookie PolicylineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea