Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  lavastoviglie hotpoint lft114/ha non esegue lavaggio
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita mercoledì 13 settembre 2017 alle ore 10:52:23
Autore Filippo G. da roma (RM)

buongiorno, complimenti per il sito, avrei un problema: la lavastoviglie in questione non ha eseguito il lavaggio e ho trovato accese le spie dell'eco e dell'ammollo.

dal manuale si legge essere un problema di filtri sporchi, ma levandoli ho visto che non erano intasati.

la lavastoviglie non aveva per fortuna acqua dentro, che ho solo trovato dentro il pozzetto dopo aver levato il filtro.

ho provato a fare un risciacquo e non ha dato problemi, trovando solo dell'acqua nel pozzetto.

cosa puo' essere? ho esteso la garanzia ma prima di chiamare vorrei sapere se posso fare qualcosa da solo, magari una pulizia di qualche parte.

 

grazie

Membro dal 29/09/2015
 
 

 

Risposta inserita mercoledì 13 settembre 2017 alle ore 18:47:40
Filippo G. da roma (RM)

mi correggo i led che lampeggiano sono quelli del tasto P e il led del risciacquo.

 

grazie

Membro dal 29/09/2015
 
 
 

 

Risposta inserita mercoledì 13 settembre 2017 alle ore 22:00:16
Filippo G. da roma (RM)

Aggiornamento: lampeggiano il primo ed il terzo (funzione eco e risciacquo) insieme a quello del tasto P.

sono riuscito a fare un lavaggio ma poi si è bloccato in fase di asciugatura e anche solo con il risciacquo si è bloccato 2 volte su tre con la pompa dello scarico che continuava a lavorare..

grazie ancora

Membro dal 29/09/2015
 
 
 

 

Risposta inserita giovedì 14 settembre 2017 alle ore 08:34:45
Amministratore da Elettro-domestici.com (ED)

Il primo ed il terzo led accesi, indicano un'anomalia al pressostato che non riesce a capire se il piano della vasca si sia concretizzato. In buona sostanza l'acqua entra e viene anche conteggiata correttamente dalla turbina contalitri, però il pressostato non riesce a capire se la macchina è in pieno, pertanto si blocca e scarica.

Questa anomalia può essere causata dal pressostato difettoso, dalla trappola dell'aria non funzionante.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea