Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
á
 
  hotpoint non cambia programma
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita lunedý 29 aprile 2019 alle ore 17:32:00
Autore nando da italia (SS)

Salve  sono Nando appena iscritto

Ho una lavatrice HOTPOINT  ECO 6L851 impostata su lavaggio, inizia carica lava,scarica  procede bene ,ma poi anzìche  centrifugare ricomincia da capo.

QUINDI IL PRESSOSTATO FUNZIONA,LA POMPA SCARICA,LA SCHEDA E STATA RIPROGRAMMATA,LE SPAZZOLE NEL MOTORE SONO STATE SOSTITUITE,cos'altro posso guardare

Grazie

Nando

Membro dal 29/04/2019
 
 

 

Risposta inserita lunedý 29 aprile 2019 alle ore 18:28:37
Amministratore da Elettro-domestici.com (ED)

L'acqua viene riscaldata? Non è detto che il pressostato funzioni o meglio ci potrebbe essere un intoppo alla trappola dell'aria ed ad un certo punto restituendo un valore di pieno errato, la macchina potrebbe andare in errore e riprovare il lavaggio, senza chiaramente passara per la centrufuga.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita lunedý 29 aprile 2019 alle ore 20:38:08
nando da italia (SS)

Per capirci

Il lavaggio e a freddo,il pressostato permette il riempimento della vasca,(correttamente credo,),continua il carico,lavaggio,scarico all'infinito.

Grazie per il passaggio

Nando

Membro dal 29/04/2019
 
 
 

 

Risposta inserita martedý 30 aprile 2019 alle ore 08:38:51
Amministratore da Elettro-domestici.com (ED)

Credo proprio che c'è un problema nel riconoscimento del pieno in vasca.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedý 30 aprile 2019 alle ore 21:26:05
nando da italia (SS)

Il pressostato provato col tester funziona.

Provero comunque a cambiarlo

Nando

Membro dal 29/04/2019
 
 
 

 

Risposta inserita martedý 30 aprile 2019 alle ore 21:28:26
Amministratore da Elettro-domestici.com (ED)

Controlla il tubicino che va dal pressostato ed arriva fino alla vasca della lavatrice, il problema può essere proprio lì ed il pressostato funzionare.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedý 30 aprile 2019 alle ore 21:34:18
nando da italia (SS)

La lavatrice carica e scarica correttamente.Se fosse il pressstato o qualche anomalia a lui collegata non caricherebbe o lo farebbe in modo esaSbaglio?

Nando

Membro dal 29/04/2019
 
 
 

 

Risposta inserita martedý 30 aprile 2019 alle ore 21:49:56
Amministratore da Elettro-domestici.com (ED)

Se il pressostato non carica bene il lavaggio neanche inizia, la macchina va subito in errore in quanto non viene rilevato il pieno nel tempo dovuto. Se c'è una leggera otturazione al tubicino, può succedere che la pressione viene rilevata bene inizialmente e quindi tutto procede, ma nel durante viene percepita direttamente e la macchina scarica. Un caso simile è stato linkato su.

Se tutto è ok, può essere la scheda. Anche se è stata riprogrammata non significa niente, in quanto se c'è un problema al processore, il programmatore da comunque esito positivo, ma la scheda può rimanere in errore. In questo caso ci vuole una scheda nuova.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedý 30 aprile 2019 alle ore 21:53:43
nando da italia (SS)

cambiata anche quella stesso problema

Nando

Membro dal 29/04/2019
 
 
 

 

Risposta inserita mercoledý 1 maggio 2019 alle ore 09:26:38
nando da italia (SS)

????????????????

Nando

Membro dal 29/04/2019
 
 
 

 

Risposta inserita mercoledý 1 maggio 2019 alle ore 10:25:37
Amministratore da Elettro-domestici.com (ED)

Fai la prova che ti ho indicato.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledý 1 maggio 2019 alle ore 20:46:27
nando da italia (SS)

Allora smontato il tubicino dl pressostato sino all'altro pezzo collegato alla pompa di scarico,tutto pulito,coricata la lavatrice su un fianco visto che c'ero ho smontato letteralmente tutto l'apparato di scarico,pulito accuratamente,anche se cera poco da fare.

Rimontato il tutto con la scheda riprogrammata MIRACOLO tutto perfettamente funzionante

Gia stavo pensando ad un lavaggio all'acqua santa e nel caso ad un esorcista

UN CALOROSO RINGRAZIAMENTO a chi ha scritto e perche no anche a chi ha letto

A leggerVI

Nando

 

Membro dal 29/04/2019
 
 
 

 

Risposta inserita mercoledý 1 maggio 2019 alle ore 20:49:31
nando da italia (SS)

Se interessa ho una scheda e tutto l'impianto elettrco completo di elettro serratura in vendita

Nando

Membro dal 29/04/2019
 
 
 

 

Risposta inserita mercoledý 1 maggio 2019 alle ore 22:45:55
Amministratore da Elettro-domestici.com (ED)

Metti risolto cool

Membro dal 19/10/2010
 
 
 

 

Risposta inserita giovedý 2 maggio 2019 alle ore 20:19:27
nando da italia (SS)

PURTROPPO NO

siamo ritornati semplicemente al punto di partenza.

Ricomincia con lo stesso problema

Nando

Membro dal 29/04/2019
 
 
 

 

Risposta inserita venerdý 3 maggio 2019 alle ore 08:39:34
Amministratore da Elettro-domestici.com (ED)

A questo punto credo che il difetto è di natura elettronica, quindi legato a qualche anomalia della scheda, ci può essere qualche pin dei collegamenti che non funziona bene.

Un simile comportamento si potrebbe anche verificare per un non corretto sifonaggio.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdý 3 maggio 2019 alle ore 12:58:45
nando da italia (SS)

Purtroppo controllato pure quello,fatta scaricare solo per prova nello scarico della doccia,quindi rasoterra.

Provero a far riprogrammare la scheda nuova.

Nando

Membro dal 29/04/2019
 
 
 
 
 
Sostienici.

 

 
 
á
Linea
á
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea