Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  La Lavasciuga non asciuga
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita lunedì 6 gennaio 2020 alle ore 18:06:07
Autore Massy4772 da Labico (RM)

Salve  un saluto a tutti ,ho una lavasciuga rex rww1684w, funziona tutto bene solo che l'asciugatrice non parte e dopo qualche minuto da errore 10 ,il libretto manutenzione dice problema carico e scarico ma non so come risolvere ,spero che qualcuno può aiutarmi. 

Membro dal 06/01/2020
 
 

 

Risposta inserita martedì 7 gennaio 2020 alle ore 08:21:35
Amministratore da Elettro-domestici.com (ED)

Esattamente, indica un problema relativo al carico o allo scarico dell'acqua, pertanto i controlli da eseguire riguardano tutto ciò che lo interessa.

Per prima cosa devi veriifcare se l'acqua esce ad una pressione adeguata, per farlo dovresti svitare il tubo di carico e stabilire se c'è pressione. Controllare il tubo di carico, non deve presentare strozzature. 

Controlla il filtro ed il tubo di scarico, occhio a che non si verifichi un effetto sifone.

La fase del lavaggio avviene in modo regolare? Termina il ciclo di lavaggio, quindi carica la giusta quantità di acqua?

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedì 7 gennaio 2020 alle ore 09:42:23
Massy4772 da Labico (RM)

Grazie per i consigli,ho verificato già la pressione dell'acqua, la pulizia del filtro e se c'erano strozzature al tubo di carico,purtroppo tutto normale,la lavatrice funziona bene e finisce ogni ciclo di lavaggio,ma l'asciugatrice non parte,neanche mettendola manuale.

Membro dal 06/01/2020
 
 
 

 

Risposta inserita martedì 7 gennaio 2020 alle ore 11:28:53
Amministratore da Elettro-domestici.com (ED)

Nella lavasciuga a condensazione l'asciugatura viene eseguita grazie all'immissione di aria calda prodotta da una resistenza e spinta da una ventola. In alcuni casi è questa a rompersi. Il codice di errore però porta ad un problema relativo al carico dell'acqua, il che mi lascia pensare che ci deve essere un problema relativo al carico dell'acqua nella fase di asciugatura, in quanto necessaria per eseguire la condensazione del vapore. Nello specifico non conosco questa macchina, ma dovresti smontare il top e cercare di identificare se c'è una elettrovalvola dedicata. Ovviamente il difetto può sempre essere ricondotto ad una problematica sulla scheda elettronica, che gestisce tale fase del ciclo.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea