Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
á
 
  lavatrice ariston BT1400
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita martedý 7 marzo 2017 alle ore 16:21:41
Autore diegoeasy da montescudo (RN)

Salve la mia lavatrice BT1400 del 2006 mi si è bloccata e non riparte

il display lampeggia su qualsiasi programma imposto,e quando premo START o qualsiasi altro tasto mi risponde con tre beep.

Ho controllato lo scarico che non è intasato,l'acqua in entrata è ok,non da nessun codice errore, l'interruttore sullo sportello sembra funzionare (nel senso che si sente un TIC se premuto)

Si è bloccata durante un programma,dopo una centrifuga, un amico mi ha detto che potrebbe essere x troppo carico e l'unica soluzione e chiamare assistenza che la resettano...

Ho cercato in rete una eventuale procedura di reset ma non ho trovato nulla...forse è ora che cambi lavatrice?

Grazie

 

 

Membro dal 07/03/2017
 
 

 

Risposta inserita martedý 7 marzo 2017 alle ore 17:08:13
Amministratore da Elettro-domestici.com (ED)

Prima di cambiarla aspette, potrebbe essere qualche sciocchezza. Intanto stacca la spina per un pò, questo dovrebbe consentire alla scheda di riallinearsi. Poi riprova a fare un lavaggio, con meno carico, che di norma se esagerato può dare dei problemi per la centrifuga, a casusa di uno squilibrio nella distribuzione del peso e in caso di spazzole del motore consumate.

Ti invito anche a leggere questo articolo, che spiega le fasi del lavaggio, così che possiamo concentrarci su quale ci sono dei problemi.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedý 7 marzo 2017 alle ore 18:23:40
diegoeasy da montescudo (RN)

 

Ciao grazie x la risposta

purtroppo la lavatrice è bloccata su qualsiasi prog. il display mi evidenzia il tempo rimanente ma quando premo START sento triplo beep(presumo error) e non mi da alcun codice di errore, codici che invece in precedenza aveva dato e con i quali avevo risolto

ho già provato anche a staccare alimentazione x circa 2 ore, ora la scollego x tutta la notte e poi si vedrà. la lavatrice ha 11 anni e sono tentato di sostituirla con una + moderna e meno onnivora, ma sono convinto che il prob.possa essere una sciocchezza

Grazie

 

Membro dal 07/03/2017
 
 
 

 

Risposta inserita martedý 7 marzo 2017 alle ore 18:38:15
Amministratore da Elettro-domestici.com (ED)

Potrebbe dunque essere saltata la scheda, intendo che qualche componente o sprogrammata. Direi che potresti, smonatrla e verificare visivamente se c'è qualcosa che non va. Se si è bruciato qualcosa te ne accorgi subito. Se invece è integra significa che si è sprogrammata.

Se la programmazione c'è e si è in presenza di difetti di altro tipo, la lavatrice qualche funzione deve farla.

 
Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledý 8 marzo 2017 alle ore 10:15:53
diegoeasy da montescudo (RN)

ciao Grazie

appena posso provo a smontarla...grazie ancora

Membro dal 07/03/2017
 
 
 

 

Risposta inserita mercoledý 15 marzo 2017 alle ore 17:33:31
diegoeasy da montescudo (RN)

Mi arrendo...ho chiamato assistenza, dopo avere controllato che la scheda non presenta difetti, probabile che sia andata,

vedremo come finisce.

 

Membro dal 07/03/2017
 
 
 

 

Risposta inserita mercoledý 15 marzo 2017 alle ore 17:39:39
Amministratore da Elettro-domestici.com (ED)

Riportaci la tua esperienza, così potra essere di aiuto ad altri consumatori.

 
Membro dal 19/10/2010
 
 
 

 

Risposta inserita martedý 21 marzo 2017 alle ore 20:20:55
antonio147 da rimini (RN)

Buona sera, ho un problema con una lavatrice Bosch mod. maxx 6 e cioè qualsiasi programma inserisco, inizia mostrando i minuti relativi a quel proramma sul display e dopo un pò si posiziona sul numero 1 ma la lavatrice non si ferma e continua a lavare normalmente. Secondo lei è normale oppure ha un difetto? Grazie per l'eventuale risposta.

Membro dal 21/03/2017
 
 
 

 

Risposta inserita mercoledý 22 marzo 2017 alle ore 08:41:31
Amministratore da Elettro-domestici.com (ED)

Buongiorno, può trattarsi di un problema relativo alla scheda elettronica oppure anche a circostanze differenti, di cui ci sono indicazioni in questi articolo.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdý 24 marzo 2017 alle ore 00:10:43
diegoeasy da montescudo (RN)

Il problema della mia ariston bs 1400 era il modulo di chusura della porta, ora funziona Grazie

Membro dal 07/03/2017
 
 
 
 
 
Sostienici.

 

 
 
á
Linea
á
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea