Icona accesso.
Spazio trasparente.
Home
Apri discussione
Discussioni attive
Discussioni recenti
Faq
Regole
 
 
  [RISOLTO] Errore F01 lavatrice Whirlpool modello FSCR 90412.
Dona e sostieniCi.
 
     
 
 
     
 
 
     
 


Domanda inserita mercoledì 26 settembre 2018 alle ore 12:48:16
Autore shiroc da Lamezia Terme (CZ)

Buongiorno, come da titolo la mia lavatrice mi segnala in codice F01. In pratica dopo averla accesa ed avviata resta ferma così per un pò di minuti e successivamente inizia a scaricare l'acqua e poi si ferma, non fa niente. Cosa può essere? Cosa posso guardare?

Dimenticavo in tutto questo si accende la spia del rubinetto.

Membro dal 19/10/2010
 
 

 

Risposta inserita mercoledì 26 settembre 2018 alle ore 13:01:27
Amministratore da Elettro-domestici.com (ED)

Questo codice di errore ha a che fare con l'acqua, ovvero la lavatrice non riesce a rilevare se l'acqua sta entrando nella vasca oppure rileva che sta entrando ma il pressostato non è in grado di stabilirne il livello. Pertanto trascorsi alcuni minuti come dici tu, alla scheda non vengono inviate delle indicazioni di raggiungimento del livello di pieno ed attiva per prevenire delle ulteriori problematiche la pompa di scarico.

Direi che per procedere porotremmo distinguere le due condizioni, ovvero se l'acqua carica oppure no.

Se non carica acqua, potrebbe semplicemente esserci il rubinetto chiuso, una strozzatura sul tubo di carico o l'elettrovalvola difettosa.

Se l'acqua viene caricata correttamente, devi controlalre tutto ciò che riguarda il circuito di carico, quindi il pressostato e la trappola dell'aria.

Infine ti ricordo che il difetto potrebbe essere di natura elettronica, pertanto un controllo alla scheda è sempre opportuno effettuarlo.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita mercoledì 26 settembre 2018 alle ore 16:46:32
shiroc da Lamezia Terme (CZ)

L'acqua viene caricata regolarmente almeno sento che entra dal cassetto del detersivo. Cercherò di controllare pressostato e trappola d'aria. Grazie.

Membro dal 19/10/2010
 
 
 

 

Risposta inserita venerdì 28 settembre 2018 alle ore 08:01:44
shiroc da Lamezia Terme (CZ)

Dopo vari tentativi ho verificato il tubicino del pressostato, era otturato. Risolto grazie.

Membro dal 19/10/2010
 
 
 
 
 
Sostienici.

 

 
 
 
Linea
 
lineaPrivacy Policy lineaCookie Policy lineaDisclaimerlineacanale you tubelineaFan Page FacebooklineaCopiright.linea
Linea